<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<!-- Mafeel Code -->
<script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,r,n){function d(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(r+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&n.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&n.dt||/marfeelgarda=off/i.test(r))&&t===t.top){l&&e.write('<plaintext style="display:none">');var s="script",m=setTimeout(d,1e4),c=e.createElement(s),f=e.getElementsByTagName(s)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
<!-- End Mafeel Code -->

<meta property="fb:pages" content="103305193039107" />
<meta charset="UTF-8" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="pingback" href="https://www.thestandard.co.zw/xmlrpc.php" />

<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

<!--  Mobile viewport scale -->
<meta content="initial-scale=1.0, maximum-scale=1.0, user-scalable=yes" name="viewport"/>

<!-- This site is optimized with the Yoast SEO plugin v3.2.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Angola&#039;s dos Santos calls end to 38 years in power - The Standard</title>
<link rel="canonical" href="https://www.thestandard.co.zw/2017/02/03/angolas-dos-santos-calls-end-38-years-power/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Angola&#039;s dos Santos calls end to 38 years in power - The Standard" />
<meta property="og:description" content="Angolan President Jose Eduardo dos Santos confirmed on Friday he will not run in this year&#8217;s presidential election, calling an end to 38 years as head of state, but he &hellip;" />
<meta property="og:url" content="https://www.thestandard.co.zw/2017/02/03/angolas-dos-santos-calls-end-38-years-power/" />
<meta property="og:site_name" content="The Standard" />
<meta property="article:publisher" content="https://www.facebook.com/pages/The-Standard-Newspaper/103305193039107" />
<meta property="article:section" content="International" />
<meta property="article:published_time" content="2017-02-03T16:52:12+02:00" />
<meta property="og:image" content="https://www.thestandard.co.zw/wp-content/uploads/2017/02/president-jose-eduardo-dos-santos.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Angolan President Jose Eduardo dos Santos confirmed on Friday he will not run in this year&#8217;s presidential election, calling an end to 38 years as head of state, but he [&hellip;]" />
<meta name="twitter:title" content="Angola&#039;s dos Santos calls end to 38 years in power - The Standard" />
<meta name="twitter:site" content="@thestandardzim" />
<meta name="twitter:image" content="https://www.thestandard.co.zw/wp-content/uploads/2017/02/president-jose-eduardo-dos-santos.jpg" />
<meta name="twitter:creator" content="@thestandardzim" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="The Standard &raquo; Feed" href="https://www.thestandard.co.zw/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Standard &raquo; Comments Feed" href="https://www.thestandard.co.zw/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Standard &raquo; Angola&#8217;s dos Santos calls end to 38 years in power Comments Feed" href="https://www.thestandard.co.zw/2017/02/03/angolas-dos-santos-calls-end-38-years-power/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.thestandard.co.zw\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.6"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fsb-image-css'  href='https://www.thestandard.co.zw/wp-content/plugins/simple-full-screen-background-image/includes/fullscreen-image.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpusb-style-css'  href='https://www.thestandard.co.zw/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.css?ver=3.12' type='text/css' media='all' />
<link rel='stylesheet' id='woodojo_tabs-css'  href='https://www.thestandard.co.zw/wp-content/plugins/woodojo/bundled/woodojo-tabs/assets/css/style.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='theme-stylesheet-css'  href='https://www.thestandard.co.zw/wp-content/themes/thestandard-child/style.css?ver=5.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='woo-layout-css'  href='https://www.thestandard.co.zw/wp-content/themes/thestandard-child/css/layout.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='ad_module_css-css'  href='https://www.thestandard.co.zw/wp-content/plugins/ad-module/css/ads.min.css?ver=4.5.6' type='text/css' media='all' />
<!--[if lt IE 9]>
<link href="https://www.thestandard.co.zw/wp-content/themes/canvas/css/non-responsive.css" rel="stylesheet" type="text/css" />
<style type="text/css">.col-full, #wrapper { width: 980px; max-width: 980px; } #inner-wrapper { padding: 0; } body.full-width #header, #nav-container, body.full-width #content, body.full-width #footer-widgets, body.full-width #footer { padding-left: 0; padding-right: 0; } body.fixed-mobile #top, body.fixed-mobile #header-container, body.fixed-mobile #footer-container, body.fixed-mobile #nav-container, body.fixed-mobile #footer-widgets-container { min-width: 980px; padding: 0 1em; } body.full-width #content { width: auto; padding: 0 1em;}</style>
<![endif]-->
<script type='text/javascript' src='https://www.thestandard.co.zw/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.thestandard.co.zw/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.thestandard.co.zw/wp-content/plugins/woodojo/bundled/woodojo-tabs/assets/js/functions.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.thestandard.co.zw/wp-content/themes/canvas/includes/js/third-party.js?ver=4.5.6'></script>
<script type='text/javascript' src='https://www.thestandard.co.zw/wp-content/themes/canvas/includes/js/modernizr.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://www.thestandard.co.zw/wp-content/themes/canvas/includes/js/general.js?ver=4.5.6'></script>
<script type='text/javascript' src='https://www.thestandard.co.zw/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>

<!-- Adjust the website width -->
<style type="text/css">
	.col-full, #wrapper { max-width: 980px !important; }
</style>

<link rel='https://api.w.org/' href='https://www.thestandard.co.zw/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thestandard.co.zw/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thestandard.co.zw/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.thestandard.co.zw/?p=210006720941486' />
<link rel="alternate" type="application/json+oembed" href="https://www.thestandard.co.zw/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thestandard.co.zw%2F2017%2F02%2F03%2Fangolas-dos-santos-calls-end-38-years-power%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thestandard.co.zw/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thestandard.co.zw%2F2017%2F02%2F03%2Fangolas-dos-santos-calls-end-38-years-power%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.15.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px;width:100%; max-width:300px; height:100%; max-height:300px; }
	.g-3 { margin:0px;width:100%; max-width:300px; height:100%; max-height:600px; }
	.g-4 { margin:0px;width:100%; max-width:768px; height:100%; max-height:90px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<meta property="fb:pages" content="103305193039107" />
			<!--script type="text/javascript"> 
window._taboola = window._taboola || []; 
_taboola.push({article:'auto'}); 
!function (e, f, u) { 
e.async = 1; 
e.src = u; 
f.parentNode.insertBefore(e, f); 
}(document.createElement('script'), 
document.getElementsByTagName('script')[0], 
'https://cdn.taboola.com/libtrc/alphamedia-thestandard/loader.js'); 
</script--!>

<!-- Options Panel Custom CSS -->
<style type="text/css">
body .sd-social-icon .sd-content li.share-custom a span, body .sd-social-icon-text .sd-content li.share-custom a span, body .sd-social-text .sd-content li.share-custom a span, body .sd-social-official .sd-content li.share-custom a span, body .sd-content ul li.share-custom a.share-icon span {

background-size: 11px 11px !important;

}
</style>


<!-- Woo Shortcodes CSS -->
<link href="https://www.thestandard.co.zw/wp-content/themes/canvas/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Theme version -->
<meta name="generator" content="The Zimbabwe Independent Child Theme 2.0" />
<meta name="generator" content="Canvas 5.5.3" />
<meta name="generator" content="WooFramework 6.2.6" />

<!-- Google Webfonts -->
<link href="https://fonts.googleapis.com/css?family=PT+Serif%3Aregular%2C%3Aitalic%2C%3A700%2C%3A700italic" rel="stylesheet" type="text/css" />
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/13427547/STD01', [300, 100], 'div-gpt-ad-1421410767514-0').addService(googletag.pubads());
googletag.defineSlot('/13427547/STD02', [300, 250], 'div-gpt-ad-1421410767514-1').addService(googletag.pubads());
googletag.defineSlot('/13427547/STD03', [300, 600], 'div-gpt-ad-1421410767514-2').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>


<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>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</script>
<meta name="inmobi-site-verification" content="ecc90496f0f5196892679da517611b08">





<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/13427547/Newsday_Wallpaper', 'div-gpt-ad-1439375835448-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5185228015030174",
    enable_page_level_ads: true
  });
</script></head>
<body class="single single-post postid-210006720941486 single-format-standard unknown alt-style-default boxed-layout two-col-left width-980 two-col-left-980">
	<script type="text/javascript">
	  (function() {
	    var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
	    em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
	  })();
	</script>
	<noscript>
	<img src="//za.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
	</noscript>
		<script type="text/javascript">

	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-33262148-2']);
	  _gaq.push(['_trackPageview']);

	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();

	</script>
		<div id="top">
		<div class="col-full">
			<h3 class="top-menu">Top Menu</h3><ul id="top-nav" class="nav top-navigation fl"><li id="menu-item-56363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56363"><a href="https://www.thestandard.co.zw/about-us/">About us</a></li>
<li id="menu-item-56361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56361"><a href="https://www.thestandard.co.zw/advertise/">Advertise</a></li>
<li id="menu-item-56364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56364"><a href="https://www.thestandard.co.zw/subscribe/">Subscribe</a></li>
<li id="menu-item-78531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78531"><a href="https://www.thestandard.co.zw/family/">Family</a></li>
<li id="menu-item-56362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56362"><a href="https://www.thestandard.co.zw/contact-us/">Contact us</a></li>
</ul>		</div>
	</div><!-- /#top -->
<div id="wrapper">

	<div id="inner-wrapper">

	<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
<br/>
<!-- /13427547/STH_LB_A -->
<div id='div-gpt-ad-1432211716412-12' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432211716412-12'); });
</script>
</div>

<h3 class="nav-toggle icon"><a href="#navigation">Navigation</a></h3>

	<header id="header" class="col-full">

		<div id="logo">
<a href="https://www.thestandard.co.zw/" title="Zimbabwe&#039;s Leading Sunday Newspaper"><img src="https://www.thestandard.co.zw/wp-content/uploads/2014/06/Standard-Logo1.jpg" alt="The Standard" /></a>
</div>
	<div class="social-search">	        
    	<form method="get" class="searchform" action="https://www.thestandard.co.zw/" >
    		<input type="text" class="field s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
    		<input type="image" src="https://www.thestandard.co.zw/wp-content/themes/canvas/images/ico-search.png" alt="Search" class="submit" name="submit" />
    	</form>  	  
    	<a class="facebook" href="http://www.facebook.com/pages/The-Standard-Newspaper/103305193039107"></a>
    	<a class="twitter" href="https://twitter.com/thestandardzim"></a>
    	<a class="rss" href="https://www.thestandard.co.zw/feed/"></a>
    </div>
    <div class="fix"></div> 
    
	</header>
	<nav id="navigation" class="col-full" role="navigation">

	<section class="menus">

		<a href="https://www.thestandard.co.zw" class="nav-home"><span>Home</span></a>

	<h3>Primary Menu</h3><ul id="main-nav" class="nav fl"><li id="menu-item-55515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-55515"><a href="http://www.thestandard.co.zw/">Home</a></li>
<li id="menu-item-53580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53580"><a href="https://www.thestandard.co.zw/local-zimbabwe-stories/">Local News</a></li>
<li id="menu-item-79585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79585"><a href="https://www.thestandard.co.zw/entertainment/">Entertainment</a></li>
<li id="menu-item-79687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79687"><a href="https://www.thestandard.co.zw/sports/">Sport</a></li>
<li id="menu-item-53584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53584"><a href="https://www.thestandard.co.zw/opinion/">Opinion</a></li>
<li id="menu-item-53585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53585"><a href="https://www.thestandard.co.zw/editorial/">Editorial</a></li>
<li id="menu-item-210006720925719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210006720925719"><a href="https://www.thestandard.co.zw/standard-style/">Standard Style</a></li>
<li id="menu-item-210006720933880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210006720933880"><a href="http://www.myclassifieds.co.zw">MyClassifieds</a></li>
</ul>
	</section><!-- /.menus -->

	<a href="#top" class="nav-close"><span>Return to Content</span></a>

</nav>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SE_Menu -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:15px"
     data-ad-client="ca-pub-5185228015030174"
     data-ad-slot="1636720868"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>       
    <!-- #content Starts -->
	    <div id="content" class="col-full">
    
    	<div id="main-sidebar-container">    

            <!-- #main Starts -->
                        <section id="main">                       
<div class="breadcrumb breadcrumbs woo-breadcrumbs"><div class="breadcrumb-trail"><span class="trail-before"><span class="breadcrumb-title">You are here:</span></span> <a href="https://www.thestandard.co.zw" title="The Standard" rel="home" class="trail-begin">Home</a> <span class="sep">›</span> <a href="https://www.thestandard.co.zw/international/" title="View International">International</a> <span class="sep">›</span> <span class="trail-end">Angola&#8217;s dos Santos calls end to 38 years in power</span></div></div><article class="post-210006720941486 post type-post status-publish format-standard has-post-thumbnail hentry category-international">
	<header>
	<h1 class="title">Angola&#8217;s dos Santos calls end to 38 years in power</h1>	</header>
<div class="post-meta"><abbr class="date time published" title="2017-02-03T16:52:12+0200">February 3, 2017</abbr>  <span class="small">in</span> <span class="categories"><a href="https://www.thestandard.co.zw/international/" title="View all items in International">International</a></span>   </div>
	<section class="entry">
			<div data-element-url="https%3A%2F%2Fwww.thestandard.co.zw%2F2017%2F02%2F03%2Fangolas-dos-santos-calls-end-38-years-power%2F"
			     data-tracking=""
			     data-attr-reference="210006720941486"
			     data-attr-nonce="5ff841e5ac"
		     	 data-attr-nonce-gplus="68f8ae1c8a"
			     data-wpusb-component="counter-social-share"
			     class="wpusb wpusb-square  "
			     
			     >			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.thestandard.co.zw%2F2017%2F02%2F03%2Fangolas-dos-santos-calls-end-38-years-power%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button "
				   title="Share on Facebook"
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-square "></i>
				   <span data-title="Share"></span>
				</a>
				<span data-element="facebook" class="wpusb-count"></span>
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.thestandard.co.zw%2F2017%2F02%2F03%2Fangolas-dos-santos-calls-end-38-years-power%2F&text=I just saw%20Angola%E2%80%99s%20dos%20Santos%20calls%20end%20to%2038%20years%20in%20power%20-%20Click to see also%20☛%20" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button "
				   title="Tweet"
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-square "></i>
				   <span data-title="Tweet"></span>
				</a>
				<span data-element="twitter" class="wpusb-count"></span>
			</div>			<div class="wpusb-item wpusb-linkedin " >

				<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thestandard.co.zw%2F2017%2F02%2F03%2Fangolas-dos-santos-calls-end-38-years-power%2F&title=Angola%E2%80%99s%20dos%20Santos%20calls%20end%20to%2038%20years%20in%20power" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button "
				   title="Share on Linkedin"
				   
				   rel="nofollow">

				   <i class="wpusb-icon-linkedin-square "></i>
				   <span data-title="Share"></span>
				</a>
				<span data-element="linkedin" class="wpusb-count"></span>
			</div>			<div class="wpusb-item wpusb-whatsapp " >

				<a href="whatsapp://send?text=Angola%E2%80%99s%20dos%20Santos%20calls%20end%20to%2038%20years%20in%20power%20☛%20https%3A%2F%2Fwww.thestandard.co.zw%2F2017%2F02%2F03%2Fangolas-dos-santos-calls-end-38-years-power%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button "
				   title="Share on WhatsApp"
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-square "></i>
				   <span data-title="Share"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-email " >

				<a href="mailto:?subject=Angola%E2%80%99s%20dos%20Santos%20calls%20end%20to%2038%20years%20in%20power&body=https%3A%2F%2Fwww.thestandard.co.zw%2F2017%2F02%2F03%2Fangolas-dos-santos-calls-end-38-years-power%2F
%0A%0AAngola%E2%80%99s%20dos%20Santos%20calls%20end%20to%2038%20years%20in%20power%0A%0AAngolan%20President%20Jose%20Eduardo%20dos%20Santos%20confirmed%20on%20Friday%20he%20will%20not%20run%20in%20this%20year%27s%20presidential%20election%2C%20calling%20an%20end%20to%2038%20years%20as%20head%20of%20state%2C%20but%20he%20will%20retain%20control%20of%20the%20powerful%20ruling%20party.%0D%0A%0D%0ABy%20Herculano%20Coroado%20%7C%20LUANDA%0D%0A%0D%0A%0D%0A%0D%0ADos%20Santos%2C%20aged%2074%2C%20said%20in%20March%20last%20year%20he%20would%20not%20run%20in%20elections%20due%20in%20August%20but%20opponents%20remained%20suspicious%20given%20he%20had%20reneged%20on%20similar%20pledges%20during%20nearly%20four%20decades%20running%20Angola.%0D%0A%0D%0AThe%20ruling%20People%27s%20Movement%20for%20the%20Liberation%20of%20Angola%20%28MPLA%29%20approved%2062-year-old%20Defence%20Minister%20Joao%20Lourenco%20as%20its%20presidential%20candidate%20at%20a%20meeting%20on%20Dec.%202%2C%20dos%20Santos%20said%20in%20a%20televised%20speech.%0D%0A%0D%0ADos%20Santos%2C%20a%20communist-trained%20oil%20engineer%20and%20a%20veteran%20of%20the%20guerrilla%20war%20against%20Portuguese%20rule%2C%20will%20remain%20president%20of%20the%20MPLA%2C%20retaining%20sweeping%20powers%20that%20include%20choosing%20parliamentary%20candidates%20and%20appointing%20top%20posts%20in%20the%20army%20and%20police.%0D%0A%0D%0AHis%20inscrutable%20public%20demeanor%20belies%20his%20tight%20control%20of%20Angola%2C%20where%20he%20has%20overseen%20an%20oil-backed%20economic%20boom%20and%20the%20reconstruction%20of%20infrastructure%20devastated%20by%20a%2027-year%20civil%20war%20that%20ended%20in%202002.%0D%0A%0D%0A%22The%20real%20news%20is%20Dos%20Santos%20hanging%20on%2C%22%20said%20Gary%20van%20Staden%2C%20political%20analyst%20at%20NKC%20African%20Economics.%0D%0A%0D%0A%22He%20is%20going%20to%20stay%20in%20a%20very%20powerful%20position%20in%20the%20party%2C%20which%20means%20he%20is%20going%20to%20stay%20in%20control%20and%20the%20president%20will%20defer%20to%20him.%22%0D%0A%0D%0ADOS%20SANTOS%20DYNASTY%0D%0A%0D%0ADespite%20its%20oil%20wealth%2C%20most%20of%20Angola%27s%2022%20million%20people%20live%20in%20poverty%20and%20they%20have%20become%20increasingly%20frustrated%20in%20recent%20years%20as%20low%20crude%20prices%20hammered%20growth%20in%20sub-Saharan%20Africa%27s%20third%20largest%20economy.%0D%0A%0D%0ACritics%20accuse%20Dos%20Santos%20-%20Africa%27s%20second%20longest-ruling%20leader%20after%20Equatorial%20Guinea%27s%20President%20Teodoro%20Obiang%20Nguema%20Mbasogo%20-%20of%20mismanaging%20Angola%27s%20oil%20wealth%20and%20making%20an%20elite%2C%20mainly%20his%20family%20and%20political%20allies%2C%20vastly%20rich%20in%20a%20country%20ranked%20amongst%20the%20world%27s%20most%20corrupt.%0D%0A%0D%0AMarried%20to%20former%20model%20and%20air%20hostess%20Ana%20Paula%2C%2018%20years%20his%20junior%2C%20dos%20Santos%20has%20been%20accused%20of%20trying%20to%20build%20a%20family%20dynasty%20to%20control%20Angola%20beyond%20his%20lifespan.%0D%0A%0D%0AIsabel%20dos%20Santos%20was%20appointed%20by%20her%20father%20as%20head%20of%20the%20state%20oil%20company%20Sonangol%20last%20year%20and%20his%20son%20Jose%20Filomeno%20is%20chairman%20of%20Angola%27s%20sovereign%20wealth%20fund.%0D%0A%0D%0A%22He%27s%20pursuing%20a%20legacy%20plan%20with%20family%20members%20retaining%20control%20of%20key%20financial%20institutions%2C%22%20said%20Darias%20Jonker%2C%20Africa%20Director%20at%20Eurasia%20Group.%20%22We%20see%20signs%20that%20he%20plans%20to%20retain%20some%20power%20behind%20the%20throne.%22%0D%0A%0D%0AThe%20MPLA%20won%20parliamentary%20majorities%20in%20the%20three%20elections%20since%20the%20end%20of%20the%20war.%0D%0A%0D%0ALourenco%2C%20a%20former%20soldier%20and%20deputy%20president%20of%20the%20MPLA%2C%20is%20a%20close%20ally%20of%20dos%20Santos.%20Also%20a%20veteran%20of%20the%20independence%20struggle%2C%20Lourenco%20studied%20history%20in%20the%20Soviet%20Union%20from%201978%20to%201982%20before%20starting%20a%20long%20career%20in%20politics.%0D%0A%0D%0A%22Louren%C3%A7o%20has%20proven%20himself%20as%20competent%20technocrat%20without%20major%20scandals%20in%20his%20past%20and%20he%27s%20probably%20the%20best%20selection%20the%20party%20could%20have%20made%2C%22%20Jonker%20said.%0D%0A%0D%0AAs%20well%20as%20being%20a%20MPLA%20stalwart%2C%20Lourenco%20speaks%20Russian%2C%20Spanish%20and%20English%2C%20plays%20chess%20and%20practises%20Shotokan%20karate%20in%20his%20spare%20time%2C%20a%20personal%20biography%20says.%0D%0A%0D%0A%28Additional%20reporting%20by%20Ed%20Stoddard%20in%20Johannesburg%2C%20Writing%20by%20Joe%20Brock%2C%20Editing%20by%20Angus%20MacSwan%29%0A" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button "
				   title="Send by email"
				   
				   rel="nofollow">

				   <i class="wpusb-icon-email-square "></i>
				   <span data-title="Email"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-printer " >

				<a href="http://www.printfriendly.com/print?url=https%3A%2F%2Fwww.thestandard.co.zw%2F2017%2F02%2F03%2Fangolas-dos-santos-calls-end-38-years-power%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button "
				   title="Print via PrintFriendly"
				   
				   rel="nofollow">

				   <i class="wpusb-icon-printer-square "></i>
				   <span data-title="Print"></span>
				</a>
				
			</div></div><p>Angolan President Jose Eduardo dos Santos confirmed on Friday he will not run in this year&#8217;s presidential election, calling an end to 38 years as head of state, but he will retain control of the powerful ruling party.<span id="more-210006720941486"></span></p>
<p><strong>By Herculano Coroado | LUANDA</strong></p>
<div id="attachment_3096224743905672" style="width: 643px" class="wp-caption aligncenter"><a href="https://www.newsday.co.zw/wp-content/uploads/2015/07/dos-santos-2.jpg"><img src="https://www.newsday.co.zw/wp-content/uploads/2015/07/dos-santos-2.jpg" alt="Angolan President Jose Eduardo dos Santos" width="633" height="356" class="size-full wp-image-3096224743905672" /></a><p class="wp-caption-text">Angolan President Jose Eduardo dos Santos</p></div>
<p>Dos Santos, aged 74, said in March last year he would not run in elections due in August but opponents remained suspicious given he had reneged on similar pledges during nearly four decades running Angola.</p>
<p>The ruling People&#8217;s Movement for the Liberation of Angola (MPLA) approved 62-year-old Defence Minister Joao Lourenco as its presidential candidate at a meeting on Dec. 2, dos Santos said in a televised speech.</p>
<p>Dos Santos, a communist-trained oil engineer and a veteran of the guerrilla war against Portuguese rule, will remain president of the MPLA, retaining sweeping powers that include choosing parliamentary candidates and appointing top posts in the army and police.</p>
<p>His inscrutable public demeanor belies his tight control of Angola, where he has overseen an oil-backed economic boom and the reconstruction of infrastructure devastated by a 27-year civil war that ended in 2002.</p>
<p>&#8220;The real news is Dos Santos hanging on,&#8221; said Gary van Staden, political analyst at NKC African Economics.</p>
<p>&#8220;He is going to stay in a very powerful position in the party, which means he is going to stay in control and the president will defer to him.&#8221;</p>
<p><strong>DOS SANTOS DYNASTY</strong></p>
<p>Despite its oil wealth, most of Angola&#8217;s 22 million people live in poverty and they have become increasingly frustrated in recent years as low crude prices hammered growth in sub-Saharan Africa&#8217;s third largest economy.</p>
<p>Critics accuse Dos Santos &#8211; Africa&#8217;s second longest-ruling leader after Equatorial Guinea&#8217;s President Teodoro Obiang Nguema Mbasogo &#8211; of mismanaging Angola&#8217;s oil wealth and making an elite, mainly his family and political allies, vastly rich in a country ranked amongst the world&#8217;s most corrupt.</p>
<p>Married to former model and air hostess Ana Paula, 18 years his junior, dos Santos has been accused of trying to build a family dynasty to control Angola beyond his lifespan.</p>
<p>Isabel dos Santos was appointed by her father as head of the state oil company Sonangol last year and his son Jose Filomeno is chairman of Angola&#8217;s sovereign wealth fund.</p>
<p>&#8220;He&#8217;s pursuing a legacy plan with family members retaining control of key financial institutions,&#8221; said Darias Jonker, Africa Director at Eurasia Group. &#8220;We see signs that he plans to retain some power behind the throne.&#8221;</p>
<p>The MPLA won parliamentary majorities in the three elections since the end of the war.</p>
<p>Lourenco, a former soldier and deputy president of the MPLA, is a close ally of dos Santos. Also a veteran of the independence struggle, Lourenco studied history in the Soviet Union from 1978 to 1982 before starting a long career in politics.</p>
<p>&#8220;Lourenço has proven himself as competent technocrat without major scandals in his past and he&#8217;s probably the best selection the party could have made,&#8221; Jonker said.</p>
<p>As well as being a MPLA stalwart, Lourenco speaks Russian, Spanish and English, plays chess and practises Shotokan karate in his spare time, a personal biography says.</p>
<p>(Additional reporting by Ed Stoddard in Johannesburg, Writing by Joe Brock, Editing by Angus MacSwan)</p>
<div id='taboola-below-article-thumbnails'></div> 
<script type='text/javascript'> 
window._taboola = window._taboola || []; 
_taboola.push({ 
mode: 'thumbnails-a', 
container: 'taboola-below-article-thumbnails', 
placement: 'Below Article Thumbnails', 
target_type: 'mix' 
}); 
</script>			<div data-element-url="https%3A%2F%2Fwww.thestandard.co.zw%2F2017%2F02%2F03%2Fangolas-dos-santos-calls-end-38-years-power%2F"
			     data-tracking=""
			     data-attr-reference="210006720941486"
			     data-attr-nonce="5ff841e5ac"
		     	 data-attr-nonce-gplus="68f8ae1c8a"
			     data-wpusb-component="counter-social-share"
			     class="wpusb wpusb-square  "
			     
			     >			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.thestandard.co.zw%2F2017%2F02%2F03%2Fangolas-dos-santos-calls-end-38-years-power%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button "
				   title="Share on Facebook"
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-square "></i>
				   <span data-title="Share"></span>
				</a>
				<span data-element="facebook" class="wpusb-count"></span>
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.thestandard.co.zw%2F2017%2F02%2F03%2Fangolas-dos-santos-calls-end-38-years-power%2F&text=I just saw%20Angola%E2%80%99s%20dos%20Santos%20calls%20end%20to%2038%20years%20in%20power%20-%20Click to see also%20☛%20" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button "
				   title="Tweet"
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-square "></i>
				   <span data-title="Tweet"></span>
				</a>
				<span data-element="twitter" class="wpusb-count"></span>
			</div>			<div class="wpusb-item wpusb-linkedin " >

				<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thestandard.co.zw%2F2017%2F02%2F03%2Fangolas-dos-santos-calls-end-38-years-power%2F&title=Angola%E2%80%99s%20dos%20Santos%20calls%20end%20to%2038%20years%20in%20power" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button "
				   title="Share on Linkedin"
				   
				   rel="nofollow">

				   <i class="wpusb-icon-linkedin-square "></i>
				   <span data-title="Share"></span>
				</a>
				<span data-element="linkedin" class="wpusb-count"></span>
			</div>			<div class="wpusb-item wpusb-whatsapp " >

				<a href="whatsapp://send?text=Angola%E2%80%99s%20dos%20Santos%20calls%20end%20to%2038%20years%20in%20power%20☛%20https%3A%2F%2Fwww.thestandard.co.zw%2F2017%2F02%2F03%2Fangolas-dos-santos-calls-end-38-years-power%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button "
				   title="Share on WhatsApp"
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-square "></i>
				   <span data-title="Share"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-email " >

				<a href="mailto:?subject=Angola%E2%80%99s%20dos%20Santos%20calls%20end%20to%2038%20years%20in%20power&body=https%3A%2F%2Fwww.thestandard.co.zw%2F2017%2F02%2F03%2Fangolas-dos-santos-calls-end-38-years-power%2F
%0A%0AAngola%E2%80%99s%20dos%20Santos%20calls%20end%20to%2038%20years%20in%20power%0A%0AAngolan%20President%20Jose%20Eduardo%20dos%20Santos%20confirmed%20on%20Friday%20he%20will%20not%20run%20in%20this%20year%27s%20presidential%20election%2C%20calling%20an%20end%20to%2038%20years%20as%20head%20of%20state%2C%20but%20he%20will%20retain%20control%20of%20the%20powerful%20ruling%20party.%0D%0A%0D%0ABy%20Herculano%20Coroado%20%7C%20LUANDA%0D%0A%0D%0A%0D%0A%0D%0ADos%20Santos%2C%20aged%2074%2C%20said%20in%20March%20last%20year%20he%20would%20not%20run%20in%20elections%20due%20in%20August%20but%20opponents%20remained%20suspicious%20given%20he%20had%20reneged%20on%20similar%20pledges%20during%20nearly%20four%20decades%20running%20Angola.%0D%0A%0D%0AThe%20ruling%20People%27s%20Movement%20for%20the%20Liberation%20of%20Angola%20%28MPLA%29%20approved%2062-year-old%20Defence%20Minister%20Joao%20Lourenco%20as%20its%20presidential%20candidate%20at%20a%20meeting%20on%20Dec.%202%2C%20dos%20Santos%20said%20in%20a%20televised%20speech.%0D%0A%0D%0ADos%20Santos%2C%20a%20communist-trained%20oil%20engineer%20and%20a%20veteran%20of%20the%20guerrilla%20war%20against%20Portuguese%20rule%2C%20will%20remain%20president%20of%20the%20MPLA%2C%20retaining%20sweeping%20powers%20that%20include%20choosing%20parliamentary%20candidates%20and%20appointing%20top%20posts%20in%20the%20army%20and%20police.%0D%0A%0D%0AHis%20inscrutable%20public%20demeanor%20belies%20his%20tight%20control%20of%20Angola%2C%20where%20he%20has%20overseen%20an%20oil-backed%20economic%20boom%20and%20the%20reconstruction%20of%20infrastructure%20devastated%20by%20a%2027-year%20civil%20war%20that%20ended%20in%202002.%0D%0A%0D%0A%22The%20real%20news%20is%20Dos%20Santos%20hanging%20on%2C%22%20said%20Gary%20van%20Staden%2C%20political%20analyst%20at%20NKC%20African%20Economics.%0D%0A%0D%0A%22He%20is%20going%20to%20stay%20in%20a%20very%20powerful%20position%20in%20the%20party%2C%20which%20means%20he%20is%20going%20to%20stay%20in%20control%20and%20the%20president%20will%20defer%20to%20him.%22%0D%0A%0D%0ADOS%20SANTOS%20DYNASTY%0D%0A%0D%0ADespite%20its%20oil%20wealth%2C%20most%20of%20Angola%27s%2022%20million%20people%20live%20in%20poverty%20and%20they%20have%20become%20increasingly%20frustrated%20in%20recent%20years%20as%20low%20crude%20prices%20hammered%20growth%20in%20sub-Saharan%20Africa%27s%20third%20largest%20economy.%0D%0A%0D%0ACritics%20accuse%20Dos%20Santos%20-%20Africa%27s%20second%20longest-ruling%20leader%20after%20Equatorial%20Guinea%27s%20President%20Teodoro%20Obiang%20Nguema%20Mbasogo%20-%20of%20mismanaging%20Angola%27s%20oil%20wealth%20and%20making%20an%20elite%2C%20mainly%20his%20family%20and%20political%20allies%2C%20vastly%20rich%20in%20a%20country%20ranked%20amongst%20the%20world%27s%20most%20corrupt.%0D%0A%0D%0AMarried%20to%20former%20model%20and%20air%20hostess%20Ana%20Paula%2C%2018%20years%20his%20junior%2C%20dos%20Santos%20has%20been%20accused%20of%20trying%20to%20build%20a%20family%20dynasty%20to%20control%20Angola%20beyond%20his%20lifespan.%0D%0A%0D%0AIsabel%20dos%20Santos%20was%20appointed%20by%20her%20father%20as%20head%20of%20the%20state%20oil%20company%20Sonangol%20last%20year%20and%20his%20son%20Jose%20Filomeno%20is%20chairman%20of%20Angola%27s%20sovereign%20wealth%20fund.%0D%0A%0D%0A%22He%27s%20pursuing%20a%20legacy%20plan%20with%20family%20members%20retaining%20control%20of%20key%20financial%20institutions%2C%22%20said%20Darias%20Jonker%2C%20Africa%20Director%20at%20Eurasia%20Group.%20%22We%20see%20signs%20that%20he%20plans%20to%20retain%20some%20power%20behind%20the%20throne.%22%0D%0A%0D%0AThe%20MPLA%20won%20parliamentary%20majorities%20in%20the%20three%20elections%20since%20the%20end%20of%20the%20war.%0D%0A%0D%0ALourenco%2C%20a%20former%20soldier%20and%20deputy%20president%20of%20the%20MPLA%2C%20is%20a%20close%20ally%20of%20dos%20Santos.%20Also%20a%20veteran%20of%20the%20independence%20struggle%2C%20Lourenco%20studied%20history%20in%20the%20Soviet%20Union%20from%201978%20to%201982%20before%20starting%20a%20long%20career%20in%20politics.%0D%0A%0D%0A%22Louren%C3%A7o%20has%20proven%20himself%20as%20competent%20technocrat%20without%20major%20scandals%20in%20his%20past%20and%20he%27s%20probably%20the%20best%20selection%20the%20party%20could%20have%20made%2C%22%20Jonker%20said.%0D%0A%0D%0AAs%20well%20as%20being%20a%20MPLA%20stalwart%2C%20Lourenco%20speaks%20Russian%2C%20Spanish%20and%20English%2C%20plays%20chess%20and%20practises%20Shotokan%20karate%20in%20his%20spare%20time%2C%20a%20personal%20biography%20says.%0D%0A%0D%0A%28Additional%20reporting%20by%20Ed%20Stoddard%20in%20Johannesburg%2C%20Writing%20by%20Joe%20Brock%2C%20Editing%20by%20Angus%20MacSwan%29%0A" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button "
				   title="Send by email"
				   
				   rel="nofollow">

				   <i class="wpusb-icon-email-square "></i>
				   <span data-title="Email"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-printer " >

				<a href="http://www.printfriendly.com/print?url=https%3A%2F%2Fwww.thestandard.co.zw%2F2017%2F02%2F03%2Fangolas-dos-santos-calls-end-38-years-power%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button "
				   title="Print via PrintFriendly"
				   
				   rel="nofollow">

				   <i class="wpusb-icon-printer-square "></i>
				   <span data-title="Print"></span>
				</a>
				
			</div></div>	</section><!-- /.entry -->
	<div class="fix"></div>
		<aside id="connect">
		<h3>Subscribe</h3>

		<div class="col-left">
			<p>Subscribe to our e-mail newsletter to receive updates.</p>

			
						<!-- Begin MailChimp Signup Form -->
			<div id="mc_embed_signup">
				<form class="newsletter-form" action="http://us5.list-manage.com/subscribe/post?u=6a6a52494ae71836f4d9e40f8&id=ffb9f07a68" method="post" target="popupwindow" onsubmit="window.open('http://us5.list-manage.com/subscribe/post?u=6a6a52494ae71836f4d9e40f8&id=ffb9f07a68', 'popupwindow', 'scrollbars=yes,width=650,height=520');return true">
					<input type="text" name="EMAIL" class="required email" value="E-mail"  id="mce-EMAIL" onfocus="if (this.value == 'E-mail') {this.value = '';}" onblur="if (this.value == '') {this.value = 'E-mail';}">
					<input type="submit" value="Submit" name="subscribe" id="mc-embedded-subscribe" class="btn submit button">
				</form>
			</div>
			<!--End mc_embed_signup-->
			
						<div class="social">
		   				   		<a href="https://www.thestandard.co.zw/feed/" class="subscribe" title="RSS"></a>

		   				   		<a target="_blank" href="https://twitter.com/thestandardzim" class="twitter" title="Twitter"></a>

		   				   		<a target="_blank" href="http://www.facebook.com/pages/The-Standard-Newspaper/103305193039107" class="facebook" title="Facebook"></a>

		   					</div>
			
		</div><!-- col-left -->

				<div class="related-posts col-right">
			<h4>Related Posts:</h4>
			<div class="woo-sc-related-posts">
<ul>
<li class="post-id-210006720941364">

<a href="https://www.thestandard.co.zw/2017/01/27/us-congresswoman-calls-govt-stop-supporting-terrorists/" title="US  congresswoman calls on govt to stop ‘supporting terrorists’" class="related-title"><span>US  congresswoman calls on govt to stop ‘supporting terrorists’</span></a>
</li>
<li class="post-id-210006720941227">

<a href="https://www.thestandard.co.zw/2017/01/16/gambia-testing-west-africas-resolve-protect-democracy/" title="How Gambia is testing West Africa&#8217;s resolve to protect democracy" class="related-title"><span>How Gambia is testing West Africa&#8217;s resolve to protect democracy</span></a>
</li>
<li class="post-id-210006720940952">

<a href="https://www.thestandard.co.zw/2017/01/02/2017-ndaa-ups-aid-ukraine-gives-arms-syrian-rebels/" title="2017 NDAA ups aid to Ukraine, gives arms to Syrian rebels" class="related-title"><span>2017 NDAA ups aid to Ukraine, gives arms to Syrian rebels</span></a>
</li>
<li class="post-id-210006720940897">

<a href="https://www.thestandard.co.zw/2016/12/24/trump-picks-death-china-author-advisory-role/" title="Trump picks ‘Death by China’ author for advisory role" class="related-title"><span>Trump picks ‘Death by China’ author for advisory role</span></a>
</li>
<li class="post-id-210006720940515">

<a href="https://www.thestandard.co.zw/2016/12/05/us-create-new-special-task-force-rid-terrorists-worldwide/" title="US to create new special task force to rid terrorists worldwide" class="related-title"><span>US to create new special task force to rid terrorists worldwide</span></a>
</li>
</ul>
<div class="fix"></div><!--/.fix-->
</div><!--/.woo-sc-related-posts-->		</div><!-- col-right -->
		
        <div class="fix"></div>
	</aside>
	<div class="post-utility"></div>
</article><!-- /.post -->
	        <div class="post-entries">
	            <div class="nav-prev fl"><a href="https://www.thestandard.co.zw/2017/01/29/lacoste-accused-torching-youth-leaders-house/" rel="prev"><i class="icon-angle-left"></i> Mujuru opens up on Tsvangirai ‘deal’</a></div>
	            <div class="nav-next fr"></div>
	            <div class="fix"></div>
	        </div>

		<!-- MarketGidComposite Start --> <div 
id="MarketGidComposite21864"><center> <a id="mg_add21864" href=" 
" 
target="_blank">Place your ad here</a><br> <a href="" 
target="_blank">Loading...</a> </center></div> <script 
type="text/javascript"> window.MGWidgetTitle21864 = "Promoted Content"; var 
MarketGidDate = new Date(); document.write('<scr'+'ipt 
type="text/javascript" ' +'src="//jsc.mgid.com/t/h/thestandard.co.zw 
.21864.js?t='+MarketGidDate.getYear()+MarketGidDate.getMonth()+MarketGidDate.getDay()+MarketGidDate.getHours() 
<http://jsc.mgid.com/t/h/thestandard.co.zw.21864.js?t=%27+MarketGidDate.getYear()+MarketGidDate.getMonth()+MarketGidDate.getDay()+MarketGidDate.getHours()> 
+ 
'" charset="utf-8" ></scr'+'ipt>'); </script> <!-- MarketGidComposite End 
--><div id="comments"><h5 class="nocomments">No comments yet.</h5></div>				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/03/angolas-dos-santos-calls-end-38-years-power/#respond" style="display:none;">Click here to cancel reply.</a></small></h3>				<form action="https://www.thestandard.co.zw/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-form-comment"><label class="hide" for="comment">Comment</label> <textarea tabindex="4" id="comment" name="comment" cols="50" rows="10" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" class="txt" tabindex="1" value="" size="30" aria-required='true' /><label for="author">Name <span class="required">(required)</span></label> </p>
<p class="comment-form-email"><input id="email" name="email" type="text" class="txt" tabindex="2" value="" size="30" aria-required='true' /><label for="email">Email (will not be published) <span class="required">(required)</span></label> </p>
<p class="comment-form-url"><input id="url" name="url" type="text" class="txt" tabindex="3" value="" size="30" /><label for="url">Website</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='210006720941486' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.2" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
				</form>
					</div><!-- #respond -->
		     
            </section><!-- /#main -->
                
            <aside id="sidebar">
<div id="text-32" class="widget widget_text">			<div class="textwidget"><!-- /13427547/STP_MPU_A -->
<div id='div-gpt-ad-1432211716412-38' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432211716412-38'); });
</script>
</div></div>
		</div><div id="text-33" class="widget widget_text">			<div class="textwidget"><!-- /13427547/STP_MPU_B -->
<div id='div-gpt-ad-1432211716412-39' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432211716412-39'); });
</script>
</div></div>
		</div><div id="woodojo_tabs-3" class="widget widget_woodojo_tabs"><div class="tabbable tabs-above">
<ul class="nav nav-tabs">
<li class="tab-heading-latest first active"><a href="#tab-pane-latest">Latest</a></li>
<li class="tab-heading-popular"><a href="#tab-pane-popular">Popular</a></li>
<li class="tab-heading-comments"><a href="#tab-pane-comments">Comments</a></li>
<li class="tab-heading-tags last"><a href="#tab-pane-tags">Tags</a></li>
</ul>
<div class="tab-content image-align-left">
<div id="tab-pane-latest" class="tab-pane tab-pane-latest first active">
<ul class="latest">
<li>
<a title="Angola&#8217;s dos Santos calls end to 38 years in power" href="https://www.thestandard.co.zw/2017/02/03/angolas-dos-santos-calls-end-38-years-power/" ><a href="https://www.thestandard.co.zw/2017/02/03/angolas-dos-santos-calls-end-38-years-power/"><img width="45" height="25" src="https://www.thestandard.co.zw/wp-content/uploads/2017/02/president-jose-eduardo-dos-santos-100x56.jpg" class="woo-image thumbnail wp-post-image" alt="Angolan President Jose Eduardo dos Santos" srcset="https://www.thestandard.co.zw/wp-content/uploads/2017/02/president-jose-eduardo-dos-santos-100x56.jpg 100w, https://www.thestandard.co.zw/wp-content/uploads/2017/02/president-jose-eduardo-dos-santos-300x169.jpg 300w, https://www.thestandard.co.zw/wp-content/uploads/2017/02/president-jose-eduardo-dos-santos-200x113.jpg 200w, https://www.thestandard.co.zw/wp-content/uploads/2017/02/president-jose-eduardo-dos-santos.jpg 640w" sizes="(max-width: 45px) 100vw, 45px" /></a></a><a title="Angola&#8217;s dos Santos calls end to 38 years in power" href="https://www.thestandard.co.zw/2017/02/03/angolas-dos-santos-calls-end-38-years-power/">Angola&#8217;s dos Santos calls end to 38 years in power</a>
<span class="meta">February 3, 2017</span>
</li>
<li>
<a title="Mujuru opens up on Tsvangirai ‘deal’" href="https://www.thestandard.co.zw/2017/01/29/lacoste-accused-torching-youth-leaders-house/" ><a href="https://www.thestandard.co.zw/2017/01/29/lacoste-accused-torching-youth-leaders-house/"><img width="45" height="30" src="https://www.thestandard.co.zw/wp-content/uploads/2015/11/JOICE-MUJURU-100x67.jpg" class="woo-image thumbnail wp-post-image" alt="“In the case of Mujuru, it is clear that she still has a lot to do to assert herself as the main opposition." srcset="https://www.thestandard.co.zw/wp-content/uploads/2015/11/JOICE-MUJURU-100x67.jpg 100w, https://www.thestandard.co.zw/wp-content/uploads/2015/11/JOICE-MUJURU-300x200.jpg 300w, https://www.thestandard.co.zw/wp-content/uploads/2015/11/JOICE-MUJURU-200x133.jpg 200w, https://www.thestandard.co.zw/wp-content/uploads/2015/11/JOICE-MUJURU.jpg 600w" sizes="(max-width: 45px) 100vw, 45px" /></a></a><a title="Mujuru opens up on Tsvangirai ‘deal’" href="https://www.thestandard.co.zw/2017/01/29/lacoste-accused-torching-youth-leaders-house/">Mujuru opens up on Tsvangirai ‘deal’</a>
<span class="meta">January 29, 2017</span>
</li>
<li>
<a title="Mujuru: Tsvangirai coalition is close" href="https://www.thestandard.co.zw/2017/01/29/mujuru-tsvangirai-coalition-close/" ><a href="https://www.thestandard.co.zw/2017/01/29/mujuru-tsvangirai-coalition-close/"><img width="45" height="30" src="https://www.thestandard.co.zw/wp-content/uploads/2015/09/Joice-Mujuru-100x67.jpg" class="woo-image thumbnail wp-post-image" alt="Joice-Mujuru" srcset="https://www.thestandard.co.zw/wp-content/uploads/2015/09/Joice-Mujuru-100x67.jpg 100w, https://www.thestandard.co.zw/wp-content/uploads/2015/09/Joice-Mujuru-300x200.jpg 300w, https://www.thestandard.co.zw/wp-content/uploads/2015/09/Joice-Mujuru-200x133.jpg 200w, https://www.thestandard.co.zw/wp-content/uploads/2015/09/Joice-Mujuru.jpg 600w" sizes="(max-width: 45px) 100vw, 45px" /></a></a><a title="Mujuru: Tsvangirai coalition is close" href="https://www.thestandard.co.zw/2017/01/29/mujuru-tsvangirai-coalition-close/">Mujuru: Tsvangirai coalition is close</a>
<span class="meta">January 29, 2017</span>
</li>
<li>
<a title="Rampaging Bulls trample Lions" href="https://www.thestandard.co.zw/2017/01/29/rampaging-bulls-trample-lions/" ><a href="https://www.thestandard.co.zw/2017/01/29/rampaging-bulls-trample-lions/"><img width="45" height="30" src="https://www.thestandard.co.zw/wp-content/uploads/2017/01/Vodacom-Bulls-lock-Ruben-van-Heerden-with-ball-carries-the-ball-into-the-Emirates-Lions-territory-during-their-pre-season-clash-at-the-National-Sports-Stadium-yesterday-100x67.gif" class="woo-image thumbnail wp-post-image" alt="Vodacom Bulls lock Ruben van Heerden (with ball) carries the ball into the Emirates Lions territory during their pre-season clash at the National Sports Stadium yesterday" srcset="https://www.thestandard.co.zw/wp-content/uploads/2017/01/Vodacom-Bulls-lock-Ruben-van-Heerden-with-ball-carries-the-ball-into-the-Emirates-Lions-territory-during-their-pre-season-clash-at-the-National-Sports-Stadium-yesterday-100x67.gif 100w, https://www.thestandard.co.zw/wp-content/uploads/2017/01/Vodacom-Bulls-lock-Ruben-van-Heerden-with-ball-carries-the-ball-into-the-Emirates-Lions-territory-during-their-pre-season-clash-at-the-National-Sports-Stadium-yesterday-300x200.gif 300w, https://www.thestandard.co.zw/wp-content/uploads/2017/01/Vodacom-Bulls-lock-Ruben-van-Heerden-with-ball-carries-the-ball-into-the-Emirates-Lions-territory-during-their-pre-season-clash-at-the-National-Sports-Stadium-yesterday-200x133.gif 200w" sizes="(max-width: 45px) 100vw, 45px" /></a></a><a title="Rampaging Bulls trample Lions" href="https://www.thestandard.co.zw/2017/01/29/rampaging-bulls-trample-lions/">Rampaging Bulls trample Lions</a>
<span class="meta">January 29, 2017</span>
</li>
<li>
<a title="Meal at The Boma: A must-do activity at Vic Falls" href="https://www.thestandard.co.zw/2017/01/29/meal-boma-must-activity-vic-falls/" ><a href="https://www.thestandard.co.zw/2017/01/29/meal-boma-must-activity-vic-falls/"><img width="45" height="30" src="https://www.thestandard.co.zw/wp-content/uploads/2017/01/Image-1-A-guest-enjoys-the-interactive-drumming-at-The-Boma-Dinner-Drum-Show-100x67.gif" class="woo-image thumbnail wp-post-image" alt="A guest enjoys the interactive drumming at The Boma’s Dinner and Drum show" srcset="https://www.thestandard.co.zw/wp-content/uploads/2017/01/Image-1-A-guest-enjoys-the-interactive-drumming-at-The-Boma-Dinner-Drum-Show-100x67.gif 100w, https://www.thestandard.co.zw/wp-content/uploads/2017/01/Image-1-A-guest-enjoys-the-interactive-drumming-at-The-Boma-Dinner-Drum-Show-300x200.gif 300w, https://www.thestandard.co.zw/wp-content/uploads/2017/01/Image-1-A-guest-enjoys-the-interactive-drumming-at-The-Boma-Dinner-Drum-Show-200x133.gif 200w" sizes="(max-width: 45px) 100vw, 45px" /></a></a><a title="Meal at The Boma: A must-do activity at Vic Falls" href="https://www.thestandard.co.zw/2017/01/29/meal-boma-must-activity-vic-falls/">Meal at The Boma: A must-do activity at Vic Falls</a>
<span class="meta">January 29, 2017</span>
</li>
</ul>
</div><!--/.tab-pane-->
<div id="tab-pane-popular" class="tab-pane tab-pane-popular">
<ul class="popular">
<li>
<a title="Makandiwa  breathes fire" href="https://www.thestandard.co.zw/2015/11/01/makandiwa-breathes-fire/" ><a href="https://www.thestandard.co.zw/2015/11/01/makandiwa-breathes-fire/"><img width="45" height="13" src="https://www.thestandard.co.zw/wp-content/uploads/2015/10/emmanuel-makandiwa-200x59.jpg" class="woo-image thumbnail wp-post-image" alt="emmanuel-makandiwa" srcset="https://www.thestandard.co.zw/wp-content/uploads/2015/10/emmanuel-makandiwa-200x59.jpg 200w, https://www.thestandard.co.zw/wp-content/uploads/2015/10/emmanuel-makandiwa-300x89.jpg 300w, https://www.thestandard.co.zw/wp-content/uploads/2015/10/emmanuel-makandiwa-100x30.jpg 100w, https://www.thestandard.co.zw/wp-content/uploads/2015/10/emmanuel-makandiwa.jpg 674w" sizes="(max-width: 45px) 100vw, 45px" /></a></a><a title="Makandiwa  breathes fire" href="https://www.thestandard.co.zw/2015/11/01/makandiwa-breathes-fire/">Makandiwa  breathes fire</a>
<span class="meta">November 1, 2015</span>
</li>
<li>
<a title="Makandiwa blasts false prophets" href="https://www.thestandard.co.zw/2015/10/11/makandiwa-blasts-false-prophets/" ><a href="https://www.thestandard.co.zw/2015/10/11/makandiwa-blasts-false-prophets/"><img width="45" height="13" src="https://www.thestandard.co.zw/wp-content/uploads/2015/10/emmanuel-makandiwa-200x59.jpg" class="woo-image thumbnail wp-post-image" alt="emmanuel-makandiwa" srcset="https://www.thestandard.co.zw/wp-content/uploads/2015/10/emmanuel-makandiwa-200x59.jpg 200w, https://www.thestandard.co.zw/wp-content/uploads/2015/10/emmanuel-makandiwa-300x89.jpg 300w, https://www.thestandard.co.zw/wp-content/uploads/2015/10/emmanuel-makandiwa-100x30.jpg 100w, https://www.thestandard.co.zw/wp-content/uploads/2015/10/emmanuel-makandiwa.jpg 674w" sizes="(max-width: 45px) 100vw, 45px" /></a></a><a title="Makandiwa blasts false prophets" href="https://www.thestandard.co.zw/2015/10/11/makandiwa-blasts-false-prophets/">Makandiwa blasts false prophets</a>
<span class="meta">October 11, 2015</span>
</li>
<li>
<a title="Extra-marital affair saga: Magaya fights back" href="https://www.thestandard.co.zw/2016/05/29/magaya-fights-back/" ><a href="https://www.thestandard.co.zw/2016/05/29/magaya-fights-back/"><img width="45" height="30" src="https://www.thestandard.co.zw/wp-content/uploads/2015/11/magaya-100x67.jpg" class="woo-image thumbnail wp-post-image" alt="magaya" srcset="https://www.thestandard.co.zw/wp-content/uploads/2015/11/magaya-100x67.jpg 100w, https://www.thestandard.co.zw/wp-content/uploads/2015/11/magaya-300x200.jpg 300w, https://www.thestandard.co.zw/wp-content/uploads/2015/11/magaya-200x133.jpg 200w, https://www.thestandard.co.zw/wp-content/uploads/2015/11/magaya.jpg 600w" sizes="(max-width: 45px) 100vw, 45px" /></a></a><a title="Extra-marital affair saga: Magaya fights back" href="https://www.thestandard.co.zw/2016/05/29/magaya-fights-back/">Extra-marital affair saga: Magaya fights back</a>
<span class="meta">May 29, 2016</span>
</li>
<li>
<a title="Mugabe outwits PM Tsvangirai again" href="https://www.thestandard.co.zw/2013/01/20/mugabe-outwits-pm-tsvangirai-again/" ><a href="https://www.thestandard.co.zw/2013/01/20/mugabe-outwits-pm-tsvangirai-again/"><img width="45" height="30" src="https://www.thestandard.co.zw/wp-content/uploads/2012/11/robert-mugabe-5-100x66.jpg" class="woo-image thumbnail wp-post-image" alt="robert-mugabe-5" srcset="https://www.thestandard.co.zw/wp-content/uploads/2012/11/robert-mugabe-5-100x66.jpg 100w, https://www.thestandard.co.zw/wp-content/uploads/2012/11/robert-mugabe-5-300x200.jpg 300w, https://www.thestandard.co.zw/wp-content/uploads/2012/11/robert-mugabe-5-200x133.jpg 200w, https://www.thestandard.co.zw/wp-content/uploads/2012/11/robert-mugabe-5.jpg 450w" sizes="(max-width: 45px) 100vw, 45px" /></a></a><a title="Mugabe outwits PM Tsvangirai again" href="https://www.thestandard.co.zw/2013/01/20/mugabe-outwits-pm-tsvangirai-again/">Mugabe outwits PM Tsvangirai again</a>
<span class="meta">January 20, 2013</span>
</li>
<li>
<a title="Sadc leaders humiliate Mugabe" href="https://www.thestandard.co.zw/2013/06/16/sadc-leaders-humiliate-mugabe/" ><a href="https://www.thestandard.co.zw/2013/06/16/sadc-leaders-humiliate-mugabe/"><img width="45" height="30" src="https://www.thestandard.co.zw/wp-content/uploads/2012/10/Chinamasa-std-100x66.jpg" class="woo-image thumbnail wp-post-image" alt="Chinamasa-std" srcset="https://www.thestandard.co.zw/wp-content/uploads/2012/10/Chinamasa-std-100x66.jpg 100w, https://www.thestandard.co.zw/wp-content/uploads/2012/10/Chinamasa-std-200x133.jpg 200w, https://www.thestandard.co.zw/wp-content/uploads/2012/10/Chinamasa-std.jpg 300w" sizes="(max-width: 45px) 100vw, 45px" /></a></a><a title="Sadc leaders humiliate Mugabe" href="https://www.thestandard.co.zw/2013/06/16/sadc-leaders-humiliate-mugabe/">Sadc leaders humiliate Mugabe</a>
<span class="meta">June 16, 2013</span>
</li>
</ul>
</div><!--/.tab-pane-->
<div id="tab-pane-comments" class="tab-pane tab-pane-comments">
<ul class="comments">
<li>
<img alt='' src='https://secure.gravatar.com/avatar/be1c7fbf23925538e3ed5911533c7d9d?s=45&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/be1c7fbf23925538e3ed5911533c7d9d?s=90&amp;d=mm&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' /><a title="wilburt on Mugabe successor brawl explodes" href="https://www.thestandard.co.zw/2017/01/22/mugabe-successor-brawl-explodes/#comment-98843">wilburt</a>
<span class="comment-content">I share the same sentiments with Mr.J.Moyo on the </span>
</li>
<li>
<img alt='' src='https://secure.gravatar.com/avatar/4ebb423df9f1fd03b57da38651417aa6?s=45&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4ebb423df9f1fd03b57da38651417aa6?s=90&amp;d=mm&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' /><a title="Blessing on Mujuru opens up on Tsvangirai ‘deal’" href="https://www.thestandard.co.zw/2017/01/29/lacoste-accused-torching-youth-leaders-house/#comment-98838">Blessing</a>
<span class="comment-content">tax clearance certificates, tax consultancy, fresh</span>
</li>
<li>
<img alt='' src='https://secure.gravatar.com/avatar/2dccb1df852968f578fa21b80d3a4b32?s=45&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2dccb1df852968f578fa21b80d3a4b32?s=90&amp;d=mm&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' /><a title="oliviabeck444 on Standard cartoon 22-01-2017" href="https://www.thestandard.co.zw/2017/01/22/standard-cartoon-220117/#comment-98836">oliviabeck444</a>
<span class="comment-content">&lt;B&gt;Fantastic work-from-home opportunity for </span>
</li>
<li>
<img alt='' src='https://secure.gravatar.com/avatar/2dccb1df852968f578fa21b80d3a4b32?s=45&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2dccb1df852968f578fa21b80d3a4b32?s=90&amp;d=mm&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' /><a title="oliviabeck444 on STANDARD CARTOON 29-01-2017" href="https://www.thestandard.co.zw/2017/01/29/standard-cartoon-29-01-2017/#comment-98835">oliviabeck444</a>
<span class="comment-content">&lt;B&gt;Fantastic work-from-home opportunity for </span>
</li>
<li>
<img alt='' src='https://secure.gravatar.com/avatar/2dccb1df852968f578fa21b80d3a4b32?s=45&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2dccb1df852968f578fa21b80d3a4b32?s=90&amp;d=mm&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' /><a title="oliviabeck444 on Mugabe has to stay at home, do his job" href="https://www.thestandard.co.zw/2017/01/29/mugabe-stay-home-job/#comment-98834">oliviabeck444</a>
<span class="comment-content">&lt;B&gt;Fantastic work-from-home opportunity for </span>
</li>
</ul>
</div><!--/.tab-pane-->
<div id="tab-pane-tags" class="tab-pane tab-pane-tags last">
<a href='https://www.thestandard.co.zw/tag/asiagate/' class='tag-link-23877 tag-link-position-1' title='15 topics' style='font-size: 12.140350877193pt;'>Asiagate</a>
<a href='https://www.thestandard.co.zw/tag/black-rhinos/' class='tag-link-24167 tag-link-position-2' title='15 topics' style='font-size: 12.140350877193pt;'>Black Rhinos</a>
<a href='https://www.thestandard.co.zw/tag/bulawayo/' class='tag-link-23541 tag-link-position-3' title='33 topics' style='font-size: 14.456140350877pt;'>bulawayo</a>
<a href='https://www.thestandard.co.zw/tag/caps-united/' class='tag-link-23544 tag-link-position-4' title='28 topics' style='font-size: 13.964912280702pt;'>caps united</a>
<a href='https://www.thestandard.co.zw/tag/castle-lager-premier-soccer-league/' class='tag-link-24229 tag-link-position-5' title='16 topics' style='font-size: 12.350877192982pt;'>Castle Lager Premier Soccer League</a>
<a href='https://www.thestandard.co.zw/tag/chicken-inn/' class='tag-link-23672 tag-link-position-6' title='19 topics' style='font-size: 12.842105263158pt;'>Chicken Inn</a>
<a href='https://www.thestandard.co.zw/tag/china/' class='tag-link-23626 tag-link-position-7' title='19 topics' style='font-size: 12.842105263158pt;'>china</a>
<a href='https://www.thestandard.co.zw/tag/cricket/' class='tag-link-23719 tag-link-position-8' title='21 topics' style='font-size: 13.122807017544pt;'>cricket</a>
<a href='https://www.thestandard.co.zw/tag/cuthbert-dube/' class='tag-link-23961 tag-link-position-9' title='17 topics' style='font-size: 12.561403508772pt;'>cuthbert dube</a>
<a href='https://www.thestandard.co.zw/tag/didymus-mutasa/' class='tag-link-24920 tag-link-position-10' title='14 topics' style='font-size: 12pt;'>Didymus Mutasa</a>
<a href='https://www.thestandard.co.zw/tag/dynamos/' class='tag-link-23543 tag-link-position-11' title='64 topics' style='font-size: 16.421052631579pt;'>Dynamos</a>
<a href='https://www.thestandard.co.zw/tag/economy/' class='tag-link-24302 tag-link-position-12' title='23 topics' style='font-size: 13.40350877193pt;'>economy</a>
<a href='https://www.thestandard.co.zw/tag/elections/' class='tag-link-23748 tag-link-position-13' title='51 topics' style='font-size: 15.789473684211pt;'>elections</a>
<a href='https://www.thestandard.co.zw/tag/fc-platinum/' class='tag-link-23670 tag-link-position-14' title='37 topics' style='font-size: 14.80701754386pt;'>FC Platinum</a>
<a href='https://www.thestandard.co.zw/tag/grace-mugabe/' class='tag-link-23511 tag-link-position-15' title='19 topics' style='font-size: 12.842105263158pt;'>Grace Mugabe</a>
<a href='https://www.thestandard.co.zw/tag/harare/' class='tag-link-23581 tag-link-position-16' title='32 topics' style='font-size: 14.385964912281pt;'>harare</a>
<a href='https://www.thestandard.co.zw/tag/health-and-fitness/' class='tag-link-23866 tag-link-position-17' title='14 topics' style='font-size: 12pt;'>Health and fitness</a>
<a href='https://www.thestandard.co.zw/tag/highlanders/' class='tag-link-23667 tag-link-position-18' title='37 topics' style='font-size: 14.80701754386pt;'>Highlanders</a>
<a href='https://www.thestandard.co.zw/tag/how-mine/' class='tag-link-24615 tag-link-position-19' title='16 topics' style='font-size: 12.350877192982pt;'>How Mine</a>
<a href='https://www.thestandard.co.zw/tag/ian-gorowa/' class='tag-link-26789 tag-link-position-20' title='19 topics' style='font-size: 12.842105263158pt;'>Ian Gorowa</a>
<a href='https://www.thestandard.co.zw/tag/joice-mujuru/' class='tag-link-24020 tag-link-position-21' title='19 topics' style='font-size: 12.842105263158pt;'>Joice Mujuru</a>
<a href='https://www.thestandard.co.zw/tag/masvingo/' class='tag-link-23807 tag-link-position-22' title='14 topics' style='font-size: 12pt;'>Masvingo</a>
<a href='https://www.thestandard.co.zw/tag/mdc/' class='tag-link-23750 tag-link-position-23' title='31 topics' style='font-size: 14.315789473684pt;'>mdc</a>
<a href='https://www.thestandard.co.zw/tag/mdc-t/' class='tag-link-23583 tag-link-position-24' title='69 topics' style='font-size: 16.701754385965pt;'>MDC-T</a>
<a href='https://www.thestandard.co.zw/tag/morgan-tsvangirai/' class='tag-link-23851 tag-link-position-25' title='54 topics' style='font-size: 15.929824561404pt;'>morgan Tsvangirai</a>
<a href='https://www.thestandard.co.zw/tag/mugabe/' class='tag-link-23636 tag-link-position-26' title='18 topics' style='font-size: 12.701754385965pt;'>mugabe</a>
<a href='https://www.thestandard.co.zw/tag/music/' class='tag-link-23699 tag-link-position-27' title='19 topics' style='font-size: 12.842105263158pt;'>music</a>
<a href='https://www.thestandard.co.zw/tag/mutare/' class='tag-link-23538 tag-link-position-28' title='25 topics' style='font-size: 13.614035087719pt;'>mutare</a>
<a href='https://www.thestandard.co.zw/tag/rbz/' class='tag-link-23642 tag-link-position-29' title='15 topics' style='font-size: 12.140350877193pt;'>RBZ</a>
<a href='https://www.thestandard.co.zw/tag/robert-mugabe/' class='tag-link-23585 tag-link-position-30' title='84 topics' style='font-size: 17.263157894737pt;'>Robert Mugabe</a>
<a href='https://www.thestandard.co.zw/tag/rugby/' class='tag-link-23509 tag-link-position-31' title='15 topics' style='font-size: 12.140350877193pt;'>rugby</a>
<a href='https://www.thestandard.co.zw/tag/slider/' class='tag-link-23505 tag-link-position-32' title='35 topics' style='font-size: 14.666666666667pt;'>slider</a>
<a href='https://www.thestandard.co.zw/tag/soccer/' class='tag-link-23514 tag-link-position-33' title='40 topics' style='font-size: 15.017543859649pt;'>Soccer</a>
<a href='https://www.thestandard.co.zw/tag/south-africa/' class='tag-link-23624 tag-link-position-34' title='25 topics' style='font-size: 13.614035087719pt;'>south africa</a>
<a href='https://www.thestandard.co.zw/tag/tendai-biti/' class='tag-link-23617 tag-link-position-35' title='23 topics' style='font-size: 13.40350877193pt;'>tendai biti</a>
<a href='https://www.thestandard.co.zw/tag/tennis/' class='tag-link-23661 tag-link-position-36' title='20 topics' style='font-size: 12.982456140351pt;'>Tennis</a>
<a href='https://www.thestandard.co.zw/tag/tourism/' class='tag-link-23578 tag-link-position-37' title='15 topics' style='font-size: 12.140350877193pt;'>tourism</a>
<a href='https://www.thestandard.co.zw/tag/unwto/' class='tag-link-23577 tag-link-position-38' title='14 topics' style='font-size: 12pt;'>unwto</a>
<a href='https://www.thestandard.co.zw/tag/warriors/' class='tag-link-23536 tag-link-position-39' title='44 topics' style='font-size: 15.298245614035pt;'>Warriors</a>
<a href='https://www.thestandard.co.zw/tag/water/' class='tag-link-24593 tag-link-position-40' title='14 topics' style='font-size: 12pt;'>water</a>
<a href='https://www.thestandard.co.zw/tag/zanu-pf/' class='tag-link-23586 tag-link-position-41' title='133 topics' style='font-size: 18.666666666667pt;'>Zanu PF</a>
<a href='https://www.thestandard.co.zw/tag/zifa/' class='tag-link-23520 tag-link-position-42' title='62 topics' style='font-size: 16.350877192982pt;'>Zifa</a>
<a href='https://www.thestandard.co.zw/tag/zimbabwe/' class='tag-link-23523 tag-link-position-43' title='208 topics' style='font-size: 20pt;'>zimbabwe</a>
<a href='https://www.thestandard.co.zw/tag/zimbabwe-soccer/' class='tag-link-23518 tag-link-position-44' title='47 topics' style='font-size: 15.508771929825pt;'>Zimbabwe Soccer</a>
<a href='https://www.thestandard.co.zw/tag/zpc-kariba/' class='tag-link-24169 tag-link-position-45' title='19 topics' style='font-size: 12.842105263158pt;'>ZPC Kariba</a></div><!--/.tab-pane-->
</div><!--/.tab-content-->
</div><!--/.tabbable-->
</div><div id="text-34" class="widget widget_text">			<div class="textwidget"><!-- /13427547/STP_3x1_A -->
<div id='div-gpt-ad-1432211716412-40' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432211716412-40'); });
</script>
</div></div>
		</div><div id="text-35" class="widget widget_text">			<div class="textwidget"><!-- /13427547/STP_3x1_B -->
<div id='div-gpt-ad-1432211716412-41' style='height:100px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432211716412-41'); });
</script>
</div></div>
		</div><div id="text-36" class="widget widget_text">			<div class="textwidget"><!-- /13427547/STP_SKY_A -->
<div id='div-gpt-ad-1432211716412-42' style='height:600px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432211716412-42'); });
</script>
</div></div>
		</div><div id="text-37" class="widget widget_text">			<div class="textwidget"><!-- /13427547/STP_SKY_B -->
<div id='div-gpt-ad-1432211716412-43' style='height:600px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432211716412-43'); });
</script>
</div></div>
		</div><div id="text-59" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar_LinkUnit -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:90px"
     data-ad-client="ca-pub-5185228015030174"
     data-ad-slot="2223646868"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></aside><!-- /#sidebar -->

		</div><!-- /#main-sidebar-container -->         

		
    </div><!-- /#content -->
	
<!-- Either there are no banners, they are disabled or none qualified for this location! -->	<div class="subscribe-call">
		<a href="https://www.thestandard.co.zw/subscribe/"><img src="https://www.thestandard.co.zw/wp-content/uploads/2016/09/std-footer-logo.png" alt="logo" width="300"/></a>
		<a class="subscribe-text" href="https://www.thestandard.co.zw/subscribe/">Subscribe to The Standard now</a>
		<a class="button" href="https://www.thestandard.co.zw/subscribe/">Subscribe</a>
		<div class="fix"></div>
	</div>
	<div class="footer-nav-container">
		<div class="footer-nav">
			<p>Legal:</p>
			<div class="menu"><ul id="menu-legal-menu" class="nav"><li id="menu-item-56557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56557"><a href="https://www.thestandard.co.zw/copyright/">Copyright</a></li>
<li id="menu-item-53577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53577"><a href="https://www.thestandard.co.zw/disclaimer/">Disclaimer</a></li>
<li id="menu-item-53578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53578"><a href="https://www.thestandard.co.zw/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-53579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53579"><a href="https://www.thestandard.co.zw/terms-and-conditions/">Terms and Conditions</a></li>
</ul></div>			<div class="fix"></div>	
		</div>
		<div class="footer-nav">
			<p>Our Partners:</p>
			<div class="menu"><ul id="menu-partner-sites" class="nav"><li id="menu-item-54709" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54709"><a href="http://theindependent.co.zw/">Zimbabwe Independent</a></li>
<li id="menu-item-54710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54710"><a href="http://newsday.co.zw/">NewsDay</a></li>
<li id="menu-item-210006720922598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210006720922598"><a href="http://www.southerneye.co.zw/">Southern Eye</a></li>
<li id="menu-item-54711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54711"><a href="http://mg.co.za/">Mail &#038; Guardian</a></li>
<li id="menu-item-210006720933881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210006720933881"><a href="http://www.myclassifieds.co.zw">MyClassifieds</a></li>
</ul></div>			<div class="fix"></div>	
		</div>
		<div class="footer-nav">
			<p>Categories:</p>
			<div class="menu"><ul id="menu-footer-categories" class="nav"><li id="menu-item-54712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54712"><a href="https://www.thestandard.co.zw/local-zimbabwe-stories/">Local</a></li>
<li id="menu-item-54716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54716"><a href="https://www.thestandard.co.zw/opinion/">Opinion</a></li>
<li id="menu-item-54717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54717"><a href="https://www.thestandard.co.zw/editorial/">Editorial</a></li>
<li id="menu-item-54719" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-54719"><a href="https://www.thestandard.co.zw/international/">International</a></li>
<li id="menu-item-54714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54714"><a href="https://www.thestandard.co.zw/letters/">Letters</a></li>
<li id="menu-item-54720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54720"><a href="https://www.thestandard.co.zw/cartoons/">Cartoons</a></li>
<li id="menu-item-210006720928162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210006720928162"><a href="https://www.thestandard.co.zw/queenmakers/">QueenMakers</a></li>
</ul></div>			<div class="fix"></div>	
		</div>
		<div class="footer-nav last">
			<p>The Standard:</p>
			<div class="menu"><ul id="menu-the-standard" class="nav"><li id="menu-item-54721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54721"><a href="https://www.thestandard.co.zw/about-us/">About us</a></li>
<li id="menu-item-54723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54723"><a href="https://www.thestandard.co.zw/contact-us/">Contact us</a></li>
<li id="menu-item-54724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54724"><a href="https://www.thestandard.co.zw/subscribe/">Subscribe</a></li>
<li id="menu-item-54722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54722"><a href="https://www.thestandard.co.zw/advertise/">Advertise</a></li>
</ul></div>			<div class="fix"></div>	
		</div> 
	</div>
		<footer id="footer" class="col-full">

		
		<div class="col-left">
			<p><img src="/wp-content/uploads/2016/06/amh-logo-smal-1.jpg" alt="AMH logo" /></p>		</div>
		
		<div class="col-mid">
			<p>© 2017 The Zimind. All Rights reserved.</p>
		</div>
		
		<div class="col-right">
			<p><img src="/wp-content/uploads/2012/05/dmma-logo.jpg" alt="DMMA logo" /></p>		</div>

	</footer>

	
	</div><!-- /#inner-wrapper -->

</div><!-- /#wrapper -->

<div class="fix"></div><!--/.fix-->

<img src="" id="fsb_image"/><!--script type="text/javascript"> 
window._taboola = window._taboola || []; 
_taboola.push({flush: true}); 
</script--!>

	<script type='text/javascript' src='https://www.thestandard.co.zw/wp-includes/js/comment-reply.min.js?ver=4.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.thestandard.co.zw\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thestandard.co.zw/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.thestandard.co.zw\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thestandard.co.zw/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.thestandard.co.zw/wp-content/plugins/anti-spam/js/anti-spam-4.2.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":[],"siteURL":"https:\/\/www.thestandard.co.zw","siteURLq":"https:\/\/www.thestandard.co.zw"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thestandard.co.zw/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"https:\/\/www.thestandard.co.zw\/wp-admin\/admin-ajax.php","context":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thestandard.co.zw/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.12'></script>
<script type='text/javascript' src='https://www.thestandard.co.zw/wp-includes/js/wp-embed.min.js?ver=4.5.6'></script>
			<div class="wpusb-modal-mask"
			     data-wpusb-component="social-modal"
			     style="display:none;">

				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks">				<div class="wpusb-element-popup">
					<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.thestandard.co.zw%2F2017%2F02%2F03%2Fangolas-dos-santos-calls-end-38-years-power%2F" target="_blank"
					   class="wpusb-button-popup wpusb-facebook-popup"
					   target="_blank"
					   rel="nofollow"
					   title="Share on Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.thestandard.co.zw%2F2017%2F02%2F03%2Fangolas-dos-santos-calls-end-38-years-power%2F&text=I just saw%20Angola%E2%80%99s%20dos%20Santos%20calls%20end%20to%2038%20years%20in%20power%20-%20Click to see also%20☛%20" target="_blank"
					   class="wpusb-button-popup wpusb-twitter-popup"
					   target="_blank"
					   rel="nofollow"
					   title="Tweet"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thestandard.co.zw%2F2017%2F02%2F03%2Fangolas-dos-santos-calls-end-38-years-power%2F&title=Angola%E2%80%99s%20dos%20Santos%20calls%20end%20to%2038%20years%20in%20power" target="_blank"
					   class="wpusb-button-popup wpusb-linkedin-popup"
					   target="_blank"
					   rel="nofollow"
					   title="Share on Linkedin"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Linkedin"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.thestandard.co.zw%2F2017%2F02%2F03%2Fangolas-dos-santos-calls-end-38-years-power%2F" target="_blank"
					   class="wpusb-button-popup wpusb-google-plus-popup"
					   target="_blank"
					   rel="nofollow"
					   title="Share on Google+"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Google Plus"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.thestandard.co.zw%2F2017%2F02%2F03%2Fangolas-dos-santos-calls-end-38-years-power%2F&media=https%3A%2F%2Fwww.thestandard.co.zw%2Fwp-content%2Fuploads%2F2017%2F02%2Fpresident-jose-eduardo-dos-santos.jpg&description=Angola%E2%80%99s%20dos%20Santos%20calls%20end%20to%2038%20years%20in%20power" target="_blank"
					   class="wpusb-button-popup wpusb-pinterest-popup"
					   target="_blank"
					   rel="nofollow"
					   title="Share on Pinterest"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Pinterest"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="http://www.tumblr.com/share" target="_blank"
					   class="wpusb-button-popup wpusb-tumblr-popup"
					   target="_blank"
					   rel="nofollow"
					   title="Share on Tumblr"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="whatsapp://send?text=Angola%E2%80%99s%20dos%20Santos%20calls%20end%20to%2038%20years%20in%20power%20☛%20https%3A%2F%2Fwww.thestandard.co.zw%2F2017%2F02%2F03%2Fangolas-dos-santos-calls-end-38-years-power%2F" target="_blank"
					   class="wpusb-button-popup wpusb-whatsapp-popup"
					   target="_blank"
					   rel="nofollow"
					   title="Share on WhatsApp"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="mailto:?subject=Angola%E2%80%99s%20dos%20Santos%20calls%20end%20to%2038%20years%20in%20power&body=https%3A%2F%2Fwww.thestandard.co.zw%2F2017%2F02%2F03%2Fangolas-dos-santos-calls-end-38-years-power%2F
%0A%0AAngola%E2%80%99s%20dos%20Santos%20calls%20end%20to%2038%20years%20in%20power%0A%0AAngolan%20President%20Jose%20Eduardo%20dos%20Santos%20confirmed%20on%20Friday%20he%20will%20not%20run%20in%20this%20year%27s%20presidential%20election%2C%20calling%20an%20end%20to%2038%20years%20as%20head%20of%20state%2C%20but%20he%20will%20retain%20control%20of%20the%20powerful%20ruling%20party.%0D%0A%0D%0ABy%20Herculano%20Coroado%20%7C%20LUANDA%0D%0A%0D%0A%0D%0A%0D%0ADos%20Santos%2C%20aged%2074%2C%20said%20in%20March%20last%20year%20he%20would%20not%20run%20in%20elections%20due%20in%20August%20but%20opponents%20remained%20suspicious%20given%20he%20had%20reneged%20on%20similar%20pledges%20during%20nearly%20four%20decades%20running%20Angola.%0D%0A%0D%0AThe%20ruling%20People%27s%20Movement%20for%20the%20Liberation%20of%20Angola%20%28MPLA%29%20approved%2062-year-old%20Defence%20Minister%20Joao%20Lourenco%20as%20its%20presidential%20candidate%20at%20a%20meeting%20on%20Dec.%202%2C%20dos%20Santos%20said%20in%20a%20televised%20speech.%0D%0A%0D%0ADos%20Santos%2C%20a%20communist-trained%20oil%20engineer%20and%20a%20veteran%20of%20the%20guerrilla%20war%20against%20Portuguese%20rule%2C%20will%20remain%20president%20of%20the%20MPLA%2C%20retaining%20sweeping%20powers%20that%20include%20choosing%20parliamentary%20candidates%20and%20appointing%20top%20posts%20in%20the%20army%20and%20police.%0D%0A%0D%0AHis%20inscrutable%20public%20demeanor%20belies%20his%20tight%20control%20of%20Angola%2C%20where%20he%20has%20overseen%20an%20oil-backed%20economic%20boom%20and%20the%20reconstruction%20of%20infrastructure%20devastated%20by%20a%2027-year%20civil%20war%20that%20ended%20in%202002.%0D%0A%0D%0A%22The%20real%20news%20is%20Dos%20Santos%20hanging%20on%2C%22%20said%20Gary%20van%20Staden%2C%20political%20analyst%20at%20NKC%20African%20Economics.%0D%0A%0D%0A%22He%20is%20going%20to%20stay%20in%20a%20very%20powerful%20position%20in%20the%20party%2C%20which%20means%20he%20is%20going%20to%20stay%20in%20control%20and%20the%20president%20will%20defer%20to%20him.%22%0D%0A%0D%0ADOS%20SANTOS%20DYNASTY%0D%0A%0D%0ADespite%20its%20oil%20wealth%2C%20most%20of%20Angola%27s%2022%20million%20people%20live%20in%20poverty%20and%20they%20have%20become%20increasingly%20frustrated%20in%20recent%20years%20as%20low%20crude%20prices%20hammered%20growth%20in%20sub-Saharan%20Africa%27s%20third%20largest%20economy.%0D%0A%0D%0ACritics%20accuse%20Dos%20Santos%20-%20Africa%27s%20second%20longest-ruling%20leader%20after%20Equatorial%20Guinea%27s%20President%20Teodoro%20Obiang%20Nguema%20Mbasogo%20-%20of%20mismanaging%20Angola%27s%20oil%20wealth%20and%20making%20an%20elite%2C%20mainly%20his%20family%20and%20political%20allies%2C%20vastly%20rich%20in%20a%20country%20ranked%20amongst%20the%20world%27s%20most%20corrupt.%0D%0A%0D%0AMarried%20to%20former%20model%20and%20air%20hostess%20Ana%20Paula%2C%2018%20years%20his%20junior%2C%20dos%20Santos%20has%20been%20accused%20of%20trying%20to%20build%20a%20family%20dynasty%20to%20control%20Angola%20beyond%20his%20lifespan.%0D%0A%0D%0AIsabel%20dos%20Santos%20was%20appointed%20by%20her%20father%20as%20head%20of%20the%20state%20oil%20company%20Sonangol%20last%20year%20and%20his%20son%20Jose%20Filomeno%20is%20chairman%20of%20Angola%27s%20sovereign%20wealth%20fund.%0D%0A%0D%0A%22He%27s%20pursuing%20a%20legacy%20plan%20with%20family%20members%20retaining%20control%20of%20key%20financial%20institutions%2C%22%20said%20Darias%20Jonker%2C%20Africa%20Director%20at%20Eurasia%20Group.%20%22We%20see%20signs%20that%20he%20plans%20to%20retain%20some%20power%20behind%20the%20throne.%22%0D%0A%0D%0AThe%20MPLA%20won%20parliamentary%20majorities%20in%20the%20three%20elections%20since%20the%20end%20of%20the%20war.%0D%0A%0D%0ALourenco%2C%20a%20former%20soldier%20and%20deputy%20president%20of%20the%20MPLA%2C%20is%20a%20close%20ally%20of%20dos%20Santos.%20Also%20a%20veteran%20of%20the%20independence%20struggle%2C%20Lourenco%20studied%20history%20in%20the%20Soviet%20Union%20from%201978%20to%201982%20before%20starting%20a%20long%20career%20in%20politics.%0D%0A%0D%0A%22Louren%C3%A7o%20has%20proven%20himself%20as%20competent%20technocrat%20without%20major%20scandals%20in%20his%20past%20and%20he%27s%20probably%20the%20best%20selection%20the%20party%20could%20have%20made%2C%22%20Jonker%20said.%0D%0A%0D%0AAs%20well%20as%20being%20a%20MPLA%20stalwart%2C%20Lourenco%20speaks%20Russian%2C%20Spanish%20and%20English%2C%20plays%20chess%20and%20practises%20Shotokan%20karate%20in%20his%20spare%20time%2C%20a%20personal%20biography%20says.%0D%0A%0D%0A%28Additional%20reporting%20by%20Ed%20Stoddard%20in%20Johannesburg%2C%20Writing%20by%20Joe%20Brock%2C%20Editing%20by%20Angus%20MacSwan%29%0A" target="_blank"
					   class="wpusb-button-popup wpusb-email-popup"
					   target="_blank"
					   rel="nofollow"
					   title="Send by email"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-email wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="http://www.printfriendly.com/print?url=https%3A%2F%2Fwww.thestandard.co.zw%2F2017%2F02%2F03%2Fangolas-dos-santos-calls-end-38-years-power%2F" target="_blank"
					   class="wpusb-button-popup wpusb-printer-popup"
					   target="_blank"
					   rel="nofollow"
					   title="Print via PrintFriendly"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-printer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Angola%E2%80%99s%20dos%20Santos%20calls%20end%20to%2038%20years%20in%20power&body=https%3A%2F%2Fwww.thestandard.co.zw%2F2017%2F02%2F03%2Fangolas-dos-santos-calls-end-38-years-power%2F
%0A%0AAngola%E2%80%99s%20dos%20Santos%20calls%20end%20to%2038%20years%20in%20power%0A%0AAngolan%20President%20Jose%20Eduardo%20dos%20Santos%20confirmed%20on%20Friday%20he%20will%20not%20run%20in%20this%20year%27s%20presidential%20election%2C%20calling%20an%20end%20to%2038%20years%20as%20head%20of%20state%2C%20but%20he%20will%20retain%20control%20of%20the%20powerful%20ruling%20party.%0D%0A%0D%0ABy%20Herculano%20Coroado%20%7C%20LUANDA%0D%0A%0D%0A%0D%0A%0D%0ADos%20Santos%2C%20aged%2074%2C%20said%20in%20March%20last%20year%20he%20would%20not%20run%20in%20elections%20due%20in%20August%20but%20opponents%20remained%20suspicious%20given%20he%20had%20reneged%20on%20similar%20pledges%20during%20nearly%20four%20decades%20running%20Angola.%0D%0A%0D%0AThe%20ruling%20People%27s%20Movement%20for%20the%20Liberation%20of%20Angola%20%28MPLA%29%20approved%2062-year-old%20Defence%20Minister%20Joao%20Lourenco%20as%20its%20presidential%20candidate%20at%20a%20meeting%20on%20Dec.%202%2C%20dos%20Santos%20said%20in%20a%20televised%20speech.%0D%0A%0D%0ADos%20Santos%2C%20a%20communist-trained%20oil%20engineer%20and%20a%20veteran%20of%20the%20guerrilla%20war%20against%20Portuguese%20rule%2C%20will%20remain%20president%20of%20the%20MPLA%2C%20retaining%20sweeping%20powers%20that%20include%20choosing%20parliamentary%20candidates%20and%20appointing%20top%20posts%20in%20the%20army%20and%20police.%0D%0A%0D%0AHis%20inscrutable%20public%20demeanor%20belies%20his%20tight%20control%20of%20Angola%2C%20where%20he%20has%20overseen%20an%20oil-backed%20economic%20boom%20and%20the%20reconstruction%20of%20infrastructure%20devastated%20by%20a%2027-year%20civil%20war%20that%20ended%20in%202002.%0D%0A%0D%0A%22The%20real%20news%20is%20Dos%20Santos%20hanging%20on%2C%22%20said%20Gary%20van%20Staden%2C%20political%20analyst%20at%20NKC%20African%20Economics.%0D%0A%0D%0A%22He%20is%20going%20to%20stay%20in%20a%20very%20powerful%20position%20in%20the%20party%2C%20which%20means%20he%20is%20going%20to%20stay%20in%20control%20and%20the%20president%20will%20defer%20to%20him.%22%0D%0A%0D%0ADOS%20SANTOS%20DYNASTY%0D%0A%0D%0ADespite%20its%20oil%20wealth%2C%20most%20of%20Angola%27s%2022%20million%20people%20live%20in%20poverty%20and%20they%20have%20become%20increasingly%20frustrated%20in%20recent%20years%20as%20low%20crude%20prices%20hammered%20growth%20in%20sub-Saharan%20Africa%27s%20third%20largest%20economy.%0D%0A%0D%0ACritics%20accuse%20Dos%20Santos%20-%20Africa%27s%20second%20longest-ruling%20leader%20after%20Equatorial%20Guinea%27s%20President%20Teodoro%20Obiang%20Nguema%20Mbasogo%20-%20of%20mismanaging%20Angola%27s%20oil%20wealth%20and%20making%20an%20elite%2C%20mainly%20his%20family%20and%20political%20allies%2C%20vastly%20rich%20in%20a%20country%20ranked%20amongst%20the%20world%27s%20most%20corrupt.%0D%0A%0D%0AMarried%20to%20former%20model%20and%20air%20hostess%20Ana%20Paula%2C%2018%20years%20his%20junior%2C%20dos%20Santos%20has%20been%20accused%20of%20trying%20to%20build%20a%20family%20dynasty%20to%20control%20Angola%20beyond%20his%20lifespan.%0D%0A%0D%0AIsabel%20dos%20Santos%20was%20appointed%20by%20her%20father%20as%20head%20of%20the%20state%20oil%20company%20Sonangol%20last%20year%20and%20his%20son%20Jose%20Filomeno%20is%20chairman%20of%20Angola%27s%20sovereign%20wealth%20fund.%0D%0A%0D%0A%22He%27s%20pursuing%20a%20legacy%20plan%20with%20family%20members%20retaining%20control%20of%20key%20financial%20institutions%2C%22%20said%20Darias%20Jonker%2C%20Africa%20Director%20at%20Eurasia%20Group.%20%22We%20see%20signs%20that%20he%20plans%20to%20retain%20some%20power%20behind%20the%20throne.%22%0D%0A%0D%0AThe%20MPLA%20won%20parliamentary%20majorities%20in%20the%20three%20elections%20since%20the%20end%20of%20the%20war.%0D%0A%0D%0ALourenco%2C%20a%20former%20soldier%20and%20deputy%20president%20of%20the%20MPLA%2C%20is%20a%20close%20ally%20of%20dos%20Santos.%20Also%20a%20veteran%20of%20the%20independence%20struggle%2C%20Lourenco%20studied%20history%20in%20the%20Soviet%20Union%20from%201978%20to%201982%20before%20starting%20a%20long%20career%20in%20politics.%0D%0A%0D%0A%22Louren%C3%A7o%20has%20proven%20himself%20as%20competent%20technocrat%20without%20major%20scandals%20in%20his%20past%20and%20he%27s%20probably%20the%20best%20selection%20the%20party%20could%20have%20made%2C%22%20Jonker%20said.%0D%0A%0D%0AAs%20well%20as%20being%20a%20MPLA%20stalwart%2C%20Lourenco%20speaks%20Russian%2C%20Spanish%20and%20English%2C%20plays%20chess%20and%20practises%20Shotokan%20karate%20in%20his%20spare%20time%2C%20a%20personal%20biography%20says.%0D%0A%0D%0A%28Additional%20reporting%20by%20Ed%20Stoddard%20in%20Johannesburg%2C%20Writing%20by%20Joe%20Brock%2C%20Editing%20by%20Angus%20MacSwan%29%0A&tf=1" target="_blank"
					   class="wpusb-button-popup wpusb-gmail-popup"
					   target="_blank"
					   rel="nofollow"
					   title="Send by Gmail"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="tg://msg_url?url=https%3A%2F%2Fwww.thestandard.co.zw%2F2017%2F02%2F03%2Fangolas-dos-santos-calls-end-38-years-power%2F&text=Angola%E2%80%99s%20dos%20Santos%20calls%20end%20to%2038%20years%20in%20power" target="_blank"
					   class="wpusb-button-popup wpusb-telegram-popup"
					   target="_blank"
					   rel="nofollow"
					   title="Share on Telegram"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://web.skype.com/share?url=https%3A%2F%2Fwww.thestandard.co.zw%2F2017%2F02%2F03%2Fangolas-dos-santos-calls-end-38-years-power%2F&text=Angola%E2%80%99s%20dos%20Santos%20calls%20end%20to%2038%20years%20in%20power" target="_blank"
					   class="wpusb-button-popup wpusb-skype-popup"
					   target="_blank"
					   rel="nofollow"
					   title="Share on Skype"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-skype wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="viber://forward?text=Angola%E2%80%99s%20dos%20Santos%20calls%20end%20to%2038%20years%20in%20power%20☛%20https%3A%2F%2Fwww.thestandard.co.zw%2F2017%2F02%2F03%2Fangolas-dos-santos-calls-end-38-years-power%2F" target="_blank"
					   class="wpusb-button-popup wpusb-viber-popup"
					   target="_blank"
					   rel="nofollow"
					   title="Share on Viber"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-viber wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="http://victorfreitas.github.io/wpupper-share-buttons/?href=https%3A%2F%2Fwww.thestandard.co.zw%2F2017%2F02%2F03%2Fangolas-dos-santos-calls-end-38-years-power%2F" target="_blank"
					   class="wpusb-button-popup wpusb-like-popup"
					   target="_blank"
					   rel="nofollow"
					   title="Like on Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-like wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Like"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.thestandard.co.zw%2F2017%2F02%2F03%2Fangolas-dos-santos-calls-end-38-years-power%2F&title=Angola%E2%80%99s%20dos%20Santos%20calls%20end%20to%2038%20years%20in%20power" target="_blank"
					   class="wpusb-button-popup wpusb-reddit-popup"
					   target="_blank"
					   rel="nofollow"
					   title="Share on Reddit"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=Angola%E2%80%99s%20dos%20Santos%20calls%20end%20to%2038%20years%20in%20power&url=https%3A%2F%2Fwww.thestandard.co.zw%2F2017%2F02%2F03%2Fangolas-dos-santos-calls-end-38-years-power%2F" target="_blank"
					   class="wpusb-button-popup wpusb-flipboard-popup"
					   target="_blank"
					   rel="nofollow"
					   title="Share on Flipboard"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>				<div class="wpusb-element-popup">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https%3A%2F%2Fwww.thestandard.co.zw%2F2017%2F02%2F03%2Fangolas-dos-santos-calls-end-38-years-power%2F&redirect_uri=https%3A%2F%2Fwww.thestandard.co.zw%2F2017%2F02%2F03%2Fangolas-dos-santos-calls-end-38-years-power%2F" target="_blank"
					   class="wpusb-button-popup wpusb-messenger-popup"
					   target="_blank"
					   rel="nofollow"
					   title="Send on Facebook Messenger"
					   
					   >

						<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div></div><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 12000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 15000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 12000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 11013/11114 objects using memcached

 Served from: thestandard.co.zw @ 2017-02-03 17:43:00 by W3 Total Cache -->