<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<!-- Mafeel Code -->
<script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,r,n){function d(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(r+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&n.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&n.dt||/marfeelgarda=off/i.test(r))&&t===t.top){l&&e.write('<plaintext style="display:none">');var s="script",m=setTimeout(d,1e4),c=e.createElement(s),f=e.getElementsByTagName(s)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
<!-- End Mafeel Code -->

<meta property="fb:pages" content="103305193039107" />
<meta charset="UTF-8" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="pingback" href="https://www.thestandard.co.zw/xmlrpc.php" />

<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

<!--  Mobile viewport scale -->
<meta content="initial-scale=1.0, maximum-scale=1.0, user-scalable=yes" name="viewport"/>

<!-- This site is optimized with the Yoast SEO plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Child marriage: A threat to HIV fight - The Standard</title>
<link rel="canonical" href="https://www.thestandard.co.zw/2018/11/14/child-marriage-threat-hiv-fight/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Child marriage: A threat to HIV fight - The Standard" />
<meta property="og:description" content="At 20, Tendai Shumba (not her real name) looks frail and vulnerable. She says she feels weak and does not have the energy to carry more pregnancies." />
<meta property="og:url" content="https://www.thestandard.co.zw/2018/11/14/child-marriage-threat-hiv-fight/" />
<meta property="og:site_name" content="The Standard" />
<meta property="article:publisher" content="https://www.facebook.com/pages/The-Standard-Newspaper/103305193039107" />
<meta property="article:section" content="Life &amp; Style" />
<meta property="article:published_time" content="2018-11-14T16:57:17+02:00" />
<meta property="og:image" content="https://www.thestandard.co.zw/wp-content/uploads/2018/11/Child-Bribes.jpg" />
<meta property="og:image:secure_url" content="https://www.thestandard.co.zw/wp-content/uploads/2018/11/Child-Bribes.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="At 20, Tendai Shumba (not her real name) looks frail and vulnerable. She says she feels weak and does not have the energy to carry more pregnancies." />
<meta name="twitter:title" content="Child marriage: A threat to HIV fight - The Standard" />
<meta name="twitter:site" content="@thestandardzim" />
<meta name="twitter:image" content="https://www.thestandard.co.zw/wp-content/uploads/2018/11/Child-Bribes.jpg" />
<meta name="twitter:creator" content="@thestandardzim" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.thestandard.co.zw' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Standard &raquo; Feed" href="https://www.thestandard.co.zw/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Standard &raquo; Comments Feed" href="https://www.thestandard.co.zw/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Standard &raquo; Child marriage: A threat to HIV fight Comments Feed" href="https://www.thestandard.co.zw/2018/11/14/child-marriage-threat-hiv-fight/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thestandard.co.zw\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='audio4-html5_site_css-css'  href='https://www.thestandard.co.zw/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/audio4_html5.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='fsb-image-css'  href='https://www.thestandard.co.zw/wp-content/plugins/simple-full-screen-background-image/includes/fullscreen-image.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpusb-style-css'  href='https://www.thestandard.co.zw/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.css?ver=1501669387' type='text/css' media='all' />
<link rel='stylesheet' id='woodojo_tabs-css'  href='https://www.thestandard.co.zw/wp-content/plugins/woodojo/bundled/woodojo-tabs/assets/css/style.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='theme-stylesheet-css'  href='https://www.thestandard.co.zw/wp-content/themes/thestandard-child/style.css?ver=5.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='woo-layout-css'  href='https://www.thestandard.co.zw/wp-content/themes/thestandard-child/css/layout.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='ad_module_css-css'  href='https://www.thestandard.co.zw/wp-content/plugins/ad-module/css/ads.min.css?ver=4.8.7' type='text/css' media='all' />
<!--[if lt IE 9]>
<link href="https://www.thestandard.co.zw/wp-content/themes/canvas/css/non-responsive.css" rel="stylesheet" type="text/css" />
<style type="text/css">.col-full, #wrapper { width: 1000px; max-width: 1000px; } #inner-wrapper { padding: 0; } body.full-width #header, #nav-container, body.full-width #content, body.full-width #footer-widgets, body.full-width #footer { padding-left: 0; padding-right: 0; } body.fixed-mobile #top, body.fixed-mobile #header-container, body.fixed-mobile #footer-container, body.fixed-mobile #nav-container, body.fixed-mobile #footer-widgets-container { min-width: 1000px; padding: 0 1em; } body.full-width #content { width: auto; padding: 0 1em;}</style>
<![endif]-->
<script type='text/javascript' src='https://www.thestandard.co.zw/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.thestandard.co.zw/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.thestandard.co.zw/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/js/jquery.mousewheel.min.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://www.thestandard.co.zw/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/js/jquery.touchSwipe.min.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://www.thestandard.co.zw/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/js/swfobject.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://www.thestandard.co.zw/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/js/lastfm.api.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://www.thestandard.co.zw/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/js/lastfm.api.cache.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://www.thestandard.co.zw/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/js/lastfm.api.md5.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://www.thestandard.co.zw/wp-content/plugins/lbg-audio4-html5-shoutcast/audio4_html5/js/audio4_html5.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://www.thestandard.co.zw/wp-content/plugins/woodojo/bundled/woodojo-tabs/assets/js/functions.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.thestandard.co.zw/wp-content/themes/canvas/includes/js/third-party.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://www.thestandard.co.zw/wp-content/themes/canvas/includes/js/modernizr.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://www.thestandard.co.zw/wp-content/themes/canvas/includes/js/general.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://www.thestandard.co.zw/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>

<!-- Adjust the website width -->
<style type="text/css">
	.col-full, #wrapper { max-width: 1000px !important; }
</style>

<link rel='https://api.w.org/' href='https://www.thestandard.co.zw/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thestandard.co.zw/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thestandard.co.zw/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.thestandard.co.zw/?p=210006720955343' />
<link rel="alternate" type="application/json+oembed" href="https://www.thestandard.co.zw/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thestandard.co.zw%2F2018%2F11%2F14%2Fchild-marriage-threat-hiv-fight%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thestandard.co.zw/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thestandard.co.zw%2F2018%2F11%2F14%2Fchild-marriage-threat-hiv-fight%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.6.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:0px;width:100%; max-width:300px; height:100%; max-height:300px; }
	.g-3 { margin:0px;width:100%; max-width:300px; height:100%; max-height:600px; }
	.g-4 { margin:0px;width:100%; max-width:768px; height:100%; max-height:90px; }
	.g-5 { margin:0px;width:100%; max-width:500px; height:100%; max-height:90px; }
	.g-6 { margin:0px;width:100%; max-width:500px; height:100%; max-height:90px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->



<!-- Options Panel Custom CSS -->
<style type="text/css">
body .sd-social-icon .sd-content li.share-custom a span, body .sd-social-icon-text .sd-content li.share-custom a span, body .sd-social-text .sd-content li.share-custom a span, body .sd-social-official .sd-content li.share-custom a span, body .sd-content ul li.share-custom a.share-icon span {

background-size: 11px 11px !important;

}
</style>


<!-- Woo Shortcodes CSS -->
<link href="https://www.thestandard.co.zw/wp-content/themes/canvas/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Theme version -->
<meta name="generator" content="The Zimbabwe Independent Child Theme 2.0" />
<meta name="generator" content="Canvas 5.5.3" />
<meta name="generator" content="WooFramework 6.2.6" />

<!-- Google Webfonts -->
<link href="https://fonts.googleapis.com/css?family=PT+Serif%3Aregular%2C%3Aitalic%2C%3A700%2C%3A700italic" rel="stylesheet" type="text/css" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-33262148-2', 'auto');
  ga('send', 'pageview');

</script></head>
<body class="post-template-default single single-post postid-210006720955343 single-format-standard chrome alt-style-default boxed-layout two-col-left width-1000 two-col-left-1000">
	<script type="text/javascript">
	  (function() {
	    var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
	    em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
	  })();
	</script>
	<noscript>
	<img src="//za.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
	</noscript>
		<script type="text/javascript">

	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-33262148-2']);
	  _gaq.push(['_trackPageview']);

	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();

	</script>
		<div id="top">
		<div class="col-full">
			<h3 class="top-menu">Top Menu</h3><ul id="top-nav" class="nav top-navigation fl"><li id="menu-item-56363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56363"><a href="https://www.thestandard.co.zw/about-us/">About us</a></li>
<li id="menu-item-56361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56361"><a href="https://www.thestandard.co.zw/advertise/">Advertise</a></li>
<li id="menu-item-56364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56364"><a href="https://www.thestandard.co.zw/subscribe/">Subscribe</a></li>
<li id="menu-item-78531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78531"><a href="https://www.thestandard.co.zw/family/">Family</a></li>
<li id="menu-item-56362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56362"><a href="https://www.thestandard.co.zw/contact-us/">Contact us</a></li>
</ul>		</div>
	</div><!-- /#top -->
<div id="wrapper">

	<div id="inner-wrapper">

	<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->  
 <br/>
 <div>
 <div  style="display:inline-block; width: 49%; "><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
 <div  style="display:inline-block; width: 49%; float:right;"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
</div>
<p/>
<br/>
<h3 class="nav-toggle icon"><a href="#navigation">Navigation</a></h3>

	<header id="header" class="col-full">

		<div id="logo">
<a href="https://www.thestandard.co.zw/" title="Zimbabwe&#039;s Leading Sunday Newspaper"><img src="https://www.thestandard.co.zw/wp-content/uploads/2014/06/Standard-Logo1.jpg" alt="The Standard" /></a>
</div>
	<div class="social-search">	        
    	<form method="get" class="searchform" action="https://www.thestandard.co.zw/" >
    		<input type="text" class="field s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
    		<input type="image" src="https://www.thestandard.co.zw/wp-content/themes/canvas/images/ico-search.png" alt="Search" class="submit" name="submit" />
    	</form>  	  
    	<a class="facebook" href="http://www.facebook.com/pages/The-Standard-Newspaper/103305193039107"></a>
    	<a class="twitter" href="https://twitter.com/thestandardzim"></a>
    	<a class="rss" href="https://www.thestandard.co.zw/feed/"></a>
    </div>
    <div class="fix"></div> 
    
	</header>
	<nav id="navigation" class="col-full" role="navigation">

	<section class="menus">

		<a href="https://www.thestandard.co.zw" class="nav-home"><span>Home</span></a>

	<h3>Primary Menu</h3><ul id="main-nav" class="nav fl"><li id="menu-item-55515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-55515"><a href="http://www.thestandard.co.zw/">Home</a></li>
<li id="menu-item-53580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53580"><a href="https://www.thestandard.co.zw/local-zimbabwe-stories/">Local News</a></li>
<li id="menu-item-79585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79585"><a href="https://www.thestandard.co.zw/entertainment/">Entertainment</a></li>
<li id="menu-item-79687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79687"><a href="https://www.thestandard.co.zw/sports/">Sport</a></li>
<li id="menu-item-53584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53584"><a href="https://www.thestandard.co.zw/opinion/">Opinion</a></li>
<li id="menu-item-53585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53585"><a href="https://www.thestandard.co.zw/editorial/">Editorial</a></li>
<li id="menu-item-210006720925719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210006720925719"><a href="https://www.thestandard.co.zw/standard-style/">Standard Style</a></li>
<li id="menu-item-210006720933880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210006720933880"><a href="http://www.myclassifieds.co.zw">MyClassifieds</a></li>
</ul>
	</section><!-- /.menus -->

	<a href="#top" class="nav-close"><span>Return to Content</span></a>

</nav>
<br/><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- thestandard_responsive_text_link -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5185228015030174"
     data-ad-slot="5703318064"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>       
    <!-- #content Starts -->
	    <div id="content" class="col-full">
    
    	<div id="main-sidebar-container">    

            <!-- #main Starts -->
                        <section id="main">                       
<div class="breadcrumb breadcrumbs woo-breadcrumbs"><div class="breadcrumb-trail"><span class="trail-before"><span class="breadcrumb-title">You are here:</span></span> <a href="https://www.thestandard.co.zw" title="The Standard" rel="home" class="trail-begin">Home</a> <span class="sep">›</span> <a href="https://www.thestandard.co.zw/life-style/" title="View Life &amp; Style">Life &amp; Style</a> <span class="sep">›</span> <span class="trail-end">Child marriage: A threat to HIV fight</span></div></div><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-3786607324213394";
/* ST_Article */
google_ad_slot = "2074462840";
google_ad_width = 660;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
<article class="post-210006720955343 post type-post status-publish format-standard has-post-thumbnail hentry category-life-style">
	<header>
	<h1 class="title">Child marriage: A threat to HIV fight</h1>	</header>
<div class="post-meta"><abbr class="date time published" title="2018-11-14T16:57:17+0200">November 14, 2018</abbr>  <span class="small">in</span> <span class="categories"><a href="https://www.thestandard.co.zw/life-style/" title="View all items in Life &amp; Style">Life &amp; Style</a></span>   </div>
	<section class="entry">
			<div class="wpusb wpusb-square  "
		     	 id="wpusb-container-square"
				 data-element-url="https%3A%2F%2Fwww.thestandard.co.zw%2F2018%2F11%2F14%2Fchild-marriage-threat-hiv-fight%2F"
		     	 data-element-title="Child%20marriage%3A%20A%20threat%20to%20HIV%20fight"
			     data-attr-reference="210006720955343"
			     data-attr-nonce="21ca4d5aa5"
		     	 data-is-term="0"
			     data-wpusb-component="counter-social-share"
			     >

			 			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.thestandard.co.zw%2F2018%2F11%2F14%2Fchild-marriage-threat-hiv-fight%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Share on Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-square "></i>
				   <span class="wpusb-btn-inside" data-title="Share"></span>
				</a>
				<span data-element="facebook" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.thestandard.co.zw%2F2018%2F11%2F14%2Fchild-marriage-threat-hiv-fight%2F&text=I just saw%20Child%20marriage%3A%20A%20threat%20to%20HIV%20fight%20-%20Click to see also%20☛%20" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Tweet"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-square "></i>
				   <span class="wpusb-btn-inside" data-title="Tweet"></span>
				</a>
				<span data-element="twitter" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-linkedin " >

				<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thestandard.co.zw%2F2018%2F11%2F14%2Fchild-marriage-threat-hiv-fight%2F&title=Child%20marriage%3A%20A%20threat%20to%20HIV%20fight" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Share on Linkedin"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-linkedin-square "></i>
				   <span class="wpusb-btn-inside" data-title="Share"></span>
				</a>
				<span data-element="linkedin" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-whatsapp " >

				<a href="whatsapp://send?text=Child%20marriage%3A%20A%20threat%20to%20HIV%20fight%20☛%20https%3A%2F%2Fwww.thestandard.co.zw%2F2018%2F11%2F14%2Fchild-marriage-threat-hiv-fight%2F" target="_self"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Share on WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-square "></i>
				   <span class="wpusb-btn-inside" data-title="Share"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-email " >

				<a href="mailto:?subject=Child%20marriage%3A%20A%20threat%20to%20HIV%20fight&body=https%3A%2F%2Fwww.thestandard.co.zw%2F2018%2F11%2F14%2Fchild-marriage-threat-hiv-fight%2F
%0A%0AChild%20marriage%3A%20A%20threat%20to%20HIV%20fight%0A%0AAt%2020%2C%20Tendai%20Shumba%20%28not%20her%20real%20name%29%20looks%20frail%20and%20vulnerable.%20She%20says%20she%20feels%20weak%20and%20does%20not%20have%20the%20energy%20to%20carry%20more%20pregnancies.%0D%0A%0D%0ASocial%20Commentary%20with%20Moses%20Mugugunyeki%0D%0A%0D%0A%0D%0A%0D%0ABecause%20of%20previous%20painful%20experiences%2C%20Shumba%20is%20scared%20of%20the%20day%20she%20goes%20back%20into%20labour.%20She%20has%20had%20complications%20on%20two%20previous%20occasions%20during%20labour.%0D%0A%0D%0AThe%20Standard%20Style%20recently%20caught%20up%20with%20Shumba%20%E2%80%94%20a%20mother%20of%20two%20from%20Shazhaume%20village%2C%20Mwenezi%20district%20in%20Masvingo%20province%20%E2%80%94%20who%20had%20accompanied%20an%20expecting%20relative%20to%20Mwenezi%20District%20Hospital%20at%20Neshuro%20growth%20point%2C%2016km%20away.%0D%0A%0D%0A%E2%80%9CIt%E2%80%99s%20not%20me%2C%20but%20I%20am%20here%20because%20I%20have%20brought%20a%20family%20member%20who%20is%20about%20to%20go%20into%20labour%2C%E2%80%9D%20she%20said.%20%0D%0A%0D%0A%E2%80%9CAs%20for%20me%2C%20I%20gave%20birth%20to%20my%20first%20born%20when%20I%20was%2014%20years%20old%20and%20two%20years%20later%2C%20I%20was%20back%20in%20the%20maternity%20ward%20to%20give%20birth%20to%20my%20second%20son.%20%0D%0A%0D%0A%E2%80%9CThis%20time%20around%2C%20I%20am%20carrying%20my%20third%20pregnancy%20and%20I%20am%20scared.%E2%80%9D%0D%0A%0D%0AShumba%E2%80%99s%20predicament%20is%20also%20being%20faced%20by%20a%20number%20of%20child%20brides%20who%20have%20been%20forced%20into%20early%20marriages.%0D%0A%0D%0AEach%20year%2C%2015%20million%20girls%20are%20married%20before%20the%20age%20of%2018.%20In%20developing%20countries%2C%20Zimbabwe%20included%2C%20one%20in%20every%20three%20girls%20is%20married%20before%2018%3B%20one%20in%20nine%20is%20married%20before%2015.%0D%0A%0D%0AAccording%20to%20UN%20Population%20Fund%20%28UNFPA%29%2C%20child%20marriage%20is%20associated%20with%20many%20harmful%20consequences.%20Child%20brides%20face%20a%20higher%20risk%20of%20contracting%20HIV%2C%20are%20much%20more%20likely%20to%20experience%20domestic%20violence%20and%20pregnancy%20remains%20among%20the%20leading%20causes%20of%20death%20for%20girls%20aged%20between%2015%20and%2019%20worldwide.%0D%0A%0D%0A%E2%80%9CI%20nearly%20died%20during%20my%20first%20pregnancy%2C%20but%20thank%20God%20I%20managed%20to%20pull%20through%2C%E2%80%9D%20said%20Shumba.%0D%0A%0D%0AAlthough%20sensitisation%20workshops%20through%20traditional%20authority%20structures%20have%20been%20done%20in%20Mwenezi%20with%20the%20aim%20of%20transforming%20communities%20to%20be%20more%20sensitive%20to%20the%20girl%20child%E2%80%99s%20rights%2C%20girls%20continue%20to%20suffer%20at%20the%20hands%20of%20harmful%20traditional%20and%20cultural%20practices.%0D%0A%0D%0A%E2%80%9CHere%20in%20Mwenezi%2C%20customary%20law%20has%20been%20allowed%20to%20override%20legislative%20instruments%20leaving%20young%20girls%20vulnerable%20to%20harmful%20traditional%20and%20cultural%20practices%2C%20like%20child%20marriages%2C%E2%80%9D%20said%20a%20teacher%20at%20a%20local%20school.%0D%0A%0D%0A%E2%80%9CEarly%20marriages%20are%20also%20contentious%20within%20many%20religious%20communities%20here%20in%20Mwenezi%2C%20particularly%20members%20of%20the%20Apostolic%20sects.%20I%20don%E2%80%99t%20see%20anything%20happening%20to%20curb%20the%20scourge%20within%20religions.%E2%80%9D%20%0D%0A%0D%0AThe%20National%20Aids%20Council%20%28NAC%29%20has%20rolled%20out%20programmes%20aimed%20at%20tackling%20HIV%20and%20Aids%20as%20well%20as%20child%20marriages%20in%20the%20district.%0D%0A%0D%0A%E2%80%9CAs%20NAC%2C%20we%20are%20working%20with%20partners%20in%20preventing%20HIV%20and%20we%20have%20specific%20programmes%20for%20adolescent%20girls%20and%20young%20women%2C%E2%80%9D%20said%20NAC%20district%20coordinator%20for%20Mwenezi%20Ranias%20Ndlovu.%20%0D%0A%0D%0A%E2%80%9CTo%20deal%20with%20the%20issue%20of%20child%20marriages%20as%20well%20as%20HIV%20and%20Aids%2C%20NAC%20is%20engaging%20in%20sensitisation%20workshops%20educating%20communities%20on%20girls%E2%80%99%20rights%20and%20sexual%20and%20reproductive%20health.%0D%0A%0D%0A%E2%80%9CThere%20are%20certain%20communities%20here%20in%20Mwenezi%20where%20there%20is%20%20a%20high%20prevalence%20rate%20of%20child%20marriages%20and%20we%20assist%20such%20communities%20in%20trying%20to%20end%20child%20marriages%20as%20well%20as%20HIV%20and%20Aids%E2%80%9D%0D%0A%0D%0AAccording%20to%20Unicef%2C%20of%20the%201%2C8%20million%20adolescents%20living%20with%20HIV%2C%20about%201%2C5%20million%20%2885%25%29%20live%20in%20sub-Saharan%20Africa%20and%20two%20in%20three%20adolescents%20living%20with%20HIV%20are%20girls.%20Adolescents%20aged%2015%20to%2019%20account%20for%20an%20estimated%2016%25%20of%20new%20adult%20HIV%20infections%20worldwide.%0D%0A%0D%0ALocal%20medical%20doctor%20Johannes%20Marisa%20said%20child%20marriages%20had%20tremendous%20effects%20on%20the%20health%20of%20girls.%0D%0A%0D%0A%E2%80%9CYoung%20women%20are%20at%20greater%20risk%20of%20being%20infected%20by%20HIV%20because%20they%20lack%20the%20knowledge%20to%20negotiate%20for%20safe%20sex%20and%20family%20planning%2C%20increasing%20the%20risk%20of%20acquiring%20HIV%20or%20other%20sexually%20transmitted%20infections%2C%E2%80%9D%20Marisa%20said.%0D%0A%0D%0AWhile%20Shumba%20survived%20on%20two%20occasions%2C%20Zimbabwe%2C%20like%20any%20other%20African%20country%2C%20is%20saddled%20with%20maternal%20deaths%2C%20especially%20among%20girls%20aged%20between%2015%20and%2019%20years.%0D%0A%0D%0AIn%202013%20about%20289%20000%20women%20worldwide%20died%20during%20pregnancy%20or%20childbirth%2C%20and%20of%20those%20deaths%2062%25%20occurred%20in%20sub-Saharan%20Africa%2C%20states%20the%20World%20Health%20Organisation%20%28WHO%29%2C%20UNFPA%2C%20World%20Bank%20and%20UN%20Population%20Division%20in%20their%202014%20report%2C%20titled%20Trends%20in%20Maternal%20Mortality%3A%201990%20to%202013.%0D%0A%0D%0AGlobally%2C%20three%20million%20new-borns%20die%20each%20year%20and%20there%20are%202%2C6%20million%20stillbirths%2C%20with%20child%20brides%20accounting%20for%20a%20large%20chunk%20of%20the%20deaths.%0D%0A%0D%0AThe%20Standard%20Style%20established%20that%20poverty%20was%20fuelling%20maternal%20mortality%2C%20which%20explains%20why%20death%20rates%20were%20higher%20in%20marginalised%20communities%20than%20in%20urban%20areas.%0D%0A%0D%0A%E2%80%9CFor%20mothers%20as%20well%20as%20for%20their%20infants%2C%20the%20risk%20of%20dying%20during%20or%20shortly%20after%20birth%20is%2020%25%20to%2050%25%20higher%20for%20the%20poorest%E2%80%A6%20than%20for%20the%20richest%20quintile%2C%E2%80%9D%20states%20a%20report%20by%20Unicef.%20%0D%0A%0D%0ATo%20put%20this%20into%20perspective%2C%20expecting%20mothers%20from%20marginalised%20communities%20like%20Mwenezi%20have%20no%20access%20to%20antenatal%20care%2C%20compared%20to%20those%20living%20in%20urban%20areas.%0D%0A%0D%0A%E2%80%9CI%20only%20come%20to%20the%20hospital%20once%20to%20register%20my%20pregnancy%20and%20the%20other%20time%20would%20be%20when%20I%20am%20delivering.%20The%20hospital%20is%20far%20away%20and%20I%20can%E2%80%99t%20risk%20my%20life%20going%20there%20because%20I%20cannot%20walk%20long%20distances%2C%E2%80%9D%20Shumba%20said.%0D%0A%0D%0AAccording%20to%20WHO%2C%20adolescent%20girls%20%28ages%2015%E2%80%9319%29%20are%20at%20high%20risk%20of%20childbirth%20and%20pregnancy-related%20complications.%20%0D%0A%0D%0A%E2%80%9CThe%20probability%20that%20a%2015-year-old%20woman%20will%20eventually%20die%20from%20a%20maternal%20cause%20is%20one%20in%203%20700%20in%20developed%20countries%20versus%20one%20in%20160%20in%20developing%20countries%2C%E2%80%9D%20says%20WHO.%0D%0A%0D%0AUnicef%20says%20a%2015-year-old%20girl%20living%20in%20sub-Saharan%20Africa%20faces%20about%20a%20one%20in%2040%20chance%20of%20dying%20during%20pregnancy%20and%20childbirth%20during%20her%20lifetime.%0D%0A%0D%0A%E2%80%9CThe%20issue%20of%20babies%20giving%20birth%20to%20babies%20is%20widespread%20here%20in%20Mwenezi%20and%20should%20be%20tackled%20at%20once%2C%E2%80%9D%20said%20a%20nurse%20a%20Mwenezi%20district%20hospital.%0D%0A%0D%0AHe%20said%20the%20adolescent%20pregnancy%20phenomenon%20was%20prevalent%20in%20the%20district.%0D%0A%0D%0AMarisa%20said%20younger%20girls%20were%20at%20high%20risk%20of%20developing%20obstetric%20fistula%2C%20a%20potentially%20serious%20medical%20condition%20in%20which%20a%20hole%20develops%20between%20the%20vagina%20and%20rectum%20or%20the%20urinary%20bladder.%0A" target="_self"
				   
				   class="wpusb-button wpusb-btn "
				   title="Send by email"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-email-square "></i>
				   <span class="wpusb-btn-inside" data-title="Email"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-printer " >

				<a href="https://www.printfriendly.com/print?url=https%3A%2F%2Fwww.thestandard.co.zw%2F2018%2F11%2F14%2Fchild-marriage-threat-hiv-fight%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Print via PrintFriendly"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-printer-square "></i>
				   <span class="wpusb-btn-inside" data-title="Print"></span>
				</a>
				
			</div></div><p>At 20, Tendai Shumba (not her real name) looks frail and vulnerable. She says she feels weak and does not have the energy to carry more pregnancies.<span id="more-210006720955343"></span></p>
<p><strong>Social Commentary with Moses Mugugunyeki</strong></p>
<div id="attachment_210006720955346" style="width: 610px" class="wp-caption aligncenter"><img src="https://www.thestandard.co.zw/wp-content/uploads/2018/11/Child-Bribes.jpg" alt="" width="600" height="400" class="size-full wp-image-210006720955346" srcset="https://www.thestandard.co.zw/wp-content/uploads/2018/11/Child-Bribes.jpg 600w, https://www.thestandard.co.zw/wp-content/uploads/2018/11/Child-Bribes-300x200.jpg 300w, https://www.thestandard.co.zw/wp-content/uploads/2018/11/Child-Bribes-100x67.jpg 100w, https://www.thestandard.co.zw/wp-content/uploads/2018/11/Child-Bribes-200x133.jpg 200w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">Young women are at greater risk of being infected by HIV because they lack the knowledge to negotiate for safe sex</p></div>
<p>Because of previous painful experiences, Shumba is scared of the day she goes back into labour. She has had complications on two previous occasions during labour.</p>
<p>The Standard Style recently caught up with Shumba — a mother of two from Shazhaume village, Mwenezi district in Masvingo province — who had accompanied an expecting relative to Mwenezi District Hospital at Neshuro growth point, 16km away.</p><div class='code-block code-block-1' style='margin: 8px 0 8px 8px; float: right;'>
<ins class="adsbymahimeta" id="mMTag_300x250_1427669183023" data-size="300x250" style="display:inline-block">
 <script type="text/javascript">
 var cachebuster = Math.round(new Date().getTime() / 1000);
 var mMTagScript = document.createElement('script');
 mMTagScript.src = '//mahimeta.com/networks/tag.js?cache='+cachebuster;
 document.getElementsByTagName("head")[0].appendChild(mMTagScript);
 </script>
</ins></div>

<p>“It’s not me, but I am here because I have brought a family member who is about to go into labour,” she said. </p>
<p>“As for me, I gave birth to my first born when I was 14 years old and two years later, I was back in the maternity ward to give birth to my second son. </p>
<p>“This time around, I am carrying my third pregnancy and I am scared.”</p>
<p>Shumba’s predicament is also being faced by a number of child brides who have been forced into early marriages.</p>
<p>Each year, 15 million girls are married before the age of 18. In developing countries, Zimbabwe included, one in every three girls is married before 18; one in nine is married before 15.</p>
<p>According to UN Population Fund (UNFPA), child marriage is associated with many harmful consequences. Child brides face a higher risk of contracting HIV, are much more likely to experience domestic violence and pregnancy remains among the leading causes of death for girls aged between 15 and 19 worldwide.</p>
<p>“I nearly died during my first pregnancy, but thank God I managed to pull through,” said Shumba.</p>
<p>Although sensitisation workshops through traditional authority structures have been done in Mwenezi with the aim of transforming communities to be more sensitive to the girl child’s rights, girls continue to suffer at the hands of harmful traditional and cultural practices.</p>
<p>“Here in Mwenezi, customary law has been allowed to override legislative instruments leaving young girls vulnerable to harmful traditional and cultural practices, like child marriages,” said a teacher at a local school.</p><div class='code-block code-block-2' style='margin: 8px 8px 8px 0; float: left;'>
<ins class="adsbymahimeta" id="mMTag_336x280_1427669183024" data-size="336x280" style="display:inline-block">
 <script type="text/javascript">
 var cachebuster = Math.round(new Date().getTime() / 1000);
 var mMTagScript = document.createElement('script');
 mMTagScript.src = '//mahimeta.com/networks/tag.js?cache='+cachebuster;
 document.getElementsByTagName("head")[0].appendChild(mMTagScript);
 </script>
</ins></div>

<p>“Early marriages are also contentious within many religious communities here in Mwenezi, particularly members of the Apostolic sects. I don’t see anything happening to curb the scourge within religions.” </p>
<p>The National Aids Council (NAC) has rolled out programmes aimed at tackling HIV and Aids as well as child marriages in the district.</p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<ins class="adsbymahimeta" id="mMTag_728x300_1427669183022" data-size="728x300" style="display:inline-block">
 <script type="text/javascript">
 var cachebuster = Math.round(new Date().getTime() / 1000);
 var mMTagScript = document.createElement('script');
 mMTagScript.src = '//mahimeta.com/networks/tag.js?cache='+cachebuster;
 document.getElementsByTagName("head")[0].appendChild(mMTagScript);
 </script>
</ins></div>

<p>“As NAC, we are working with partners in preventing HIV and we have specific programmes for adolescent girls and young women,” said NAC district coordinator for Mwenezi Ranias Ndlovu. </p>
<p>“To deal with the issue of child marriages as well as HIV and Aids, NAC is engaging in sensitisation workshops educating communities on girls’ rights and sexual and reproductive health.</p>
<p>“There are certain communities here in Mwenezi where there is  a high prevalence rate of child marriages and we assist such communities in trying to end child marriages as well as HIV and Aids”</p>
<p>According to Unicef, of the 1,8 million adolescents living with HIV, about 1,5 million (85%) live in sub-Saharan Africa and two in three adolescents living with HIV are girls. Adolescents aged 15 to 19 account for an estimated 16% of new adult HIV infections worldwide.</p>
<p>Local medical doctor Johannes Marisa said child marriages had tremendous effects on the health of girls.</p>
<p>“Young women are at greater risk of being infected by HIV because they lack the knowledge to negotiate for safe sex and family planning, increasing the risk of acquiring HIV or other sexually transmitted infections,” Marisa said.</p>
<p>While Shumba survived on two occasions, Zimbabwe, like any other African country, is saddled with maternal deaths, especially among girls aged between 15 and 19 years.</p>
<p>In 2013 about 289 000 women worldwide died during pregnancy or childbirth, and of those deaths 62% occurred in sub-Saharan Africa, states the World Health Organisation (WHO), UNFPA, World Bank and UN Population Division in their 2014 report, titled Trends in Maternal Mortality: 1990 to 2013.</p>
<p>Globally, three million new-borns die each year and there are 2,6 million stillbirths, with child brides accounting for a large chunk of the deaths.</p>
<p>The Standard Style established that poverty was fuelling maternal mortality, which explains why death rates were higher in marginalised communities than in urban areas.</p>
<p>“For mothers as well as for their infants, the risk of dying during or shortly after birth is 20% to 50% higher for the poorest… than for the richest quintile,” states a report by Unicef. </p>
<p>To put this into perspective, expecting mothers from marginalised communities like Mwenezi have no access to antenatal care, compared to those living in urban areas.</p>
<p>“I only come to the hospital once to register my pregnancy and the other time would be when I am delivering. The hospital is far away and I can’t risk my life going there because I cannot walk long distances,” Shumba said.</p>
<p>According to WHO, adolescent girls (ages 15–19) are at high risk of childbirth and pregnancy-related complications. </p>
<p>“The probability that a 15-year-old woman will eventually die from a maternal cause is one in 3 700 in developed countries versus one in 160 in developing countries,” says WHO.</p>
<p>Unicef says a 15-year-old girl living in sub-Saharan Africa faces about a one in 40 chance of dying during pregnancy and childbirth during her lifetime.</p>
<p>“The issue of babies giving birth to babies is widespread here in Mwenezi and should be tackled at once,” said a nurse a Mwenezi district hospital.</p>
<p>He said the adolescent pregnancy phenomenon was prevalent in the district.</p>
<p>Marisa said younger girls were at high risk of developing obstetric fistula, a potentially serious medical condition in which a hole develops between the vagina and rectum or the urinary bladder. </p>
			<div class="wpusb wpusb-square  "
		     	 id="wpusb-container-square"
				 data-element-url="https%3A%2F%2Fwww.thestandard.co.zw%2F2018%2F11%2F14%2Fchild-marriage-threat-hiv-fight%2F"
		     	 data-element-title="Child%20marriage%3A%20A%20threat%20to%20HIV%20fight"
			     data-attr-reference="210006720955343"
			     data-attr-nonce="21ca4d5aa5"
		     	 data-is-term="0"
			     data-wpusb-component="counter-social-share"
			     >

			 			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.thestandard.co.zw%2F2018%2F11%2F14%2Fchild-marriage-threat-hiv-fight%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Share on Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-square "></i>
				   <span class="wpusb-btn-inside" data-title="Share"></span>
				</a>
				<span data-element="facebook" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/share?url=https%3A%2F%2Fwww.thestandard.co.zw%2F2018%2F11%2F14%2Fchild-marriage-threat-hiv-fight%2F&text=I just saw%20Child%20marriage%3A%20A%20threat%20to%20HIV%20fight%20-%20Click to see also%20☛%20" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Tweet"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-square "></i>
				   <span class="wpusb-btn-inside" data-title="Tweet"></span>
				</a>
				<span data-element="twitter" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-linkedin " >

				<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thestandard.co.zw%2F2018%2F11%2F14%2Fchild-marriage-threat-hiv-fight%2F&title=Child%20marriage%3A%20A%20threat%20to%20HIV%20fight" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Share on Linkedin"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-linkedin-square "></i>
				   <span class="wpusb-btn-inside" data-title="Share"></span>
				</a>
				<span data-element="linkedin" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-whatsapp " >

				<a href="whatsapp://send?text=Child%20marriage%3A%20A%20threat%20to%20HIV%20fight%20☛%20https%3A%2F%2Fwww.thestandard.co.zw%2F2018%2F11%2F14%2Fchild-marriage-threat-hiv-fight%2F" target="_self"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Share on WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-square "></i>
				   <span class="wpusb-btn-inside" data-title="Share"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-email " >

				<a href="mailto:?subject=Child%20marriage%3A%20A%20threat%20to%20HIV%20fight&body=https%3A%2F%2Fwww.thestandard.co.zw%2F2018%2F11%2F14%2Fchild-marriage-threat-hiv-fight%2F
%0A%0AChild%20marriage%3A%20A%20threat%20to%20HIV%20fight%0A%0AAt%2020%2C%20Tendai%20Shumba%20%28not%20her%20real%20name%29%20looks%20frail%20and%20vulnerable.%20She%20says%20she%20feels%20weak%20and%20does%20not%20have%20the%20energy%20to%20carry%20more%20pregnancies.%0D%0A%0D%0ASocial%20Commentary%20with%20Moses%20Mugugunyeki%0D%0A%0D%0A%0D%0A%0D%0ABecause%20of%20previous%20painful%20experiences%2C%20Shumba%20is%20scared%20of%20the%20day%20she%20goes%20back%20into%20labour.%20She%20has%20had%20complications%20on%20two%20previous%20occasions%20during%20labour.%0D%0A%0D%0AThe%20Standard%20Style%20recently%20caught%20up%20with%20Shumba%20%E2%80%94%20a%20mother%20of%20two%20from%20Shazhaume%20village%2C%20Mwenezi%20district%20in%20Masvingo%20province%20%E2%80%94%20who%20had%20accompanied%20an%20expecting%20relative%20to%20Mwenezi%20District%20Hospital%20at%20Neshuro%20growth%20point%2C%2016km%20away.%0D%0A%0D%0A%E2%80%9CIt%E2%80%99s%20not%20me%2C%20but%20I%20am%20here%20because%20I%20have%20brought%20a%20family%20member%20who%20is%20about%20to%20go%20into%20labour%2C%E2%80%9D%20she%20said.%20%0D%0A%0D%0A%E2%80%9CAs%20for%20me%2C%20I%20gave%20birth%20to%20my%20first%20born%20when%20I%20was%2014%20years%20old%20and%20two%20years%20later%2C%20I%20was%20back%20in%20the%20maternity%20ward%20to%20give%20birth%20to%20my%20second%20son.%20%0D%0A%0D%0A%E2%80%9CThis%20time%20around%2C%20I%20am%20carrying%20my%20third%20pregnancy%20and%20I%20am%20scared.%E2%80%9D%0D%0A%0D%0AShumba%E2%80%99s%20predicament%20is%20also%20being%20faced%20by%20a%20number%20of%20child%20brides%20who%20have%20been%20forced%20into%20early%20marriages.%0D%0A%0D%0AEach%20year%2C%2015%20million%20girls%20are%20married%20before%20the%20age%20of%2018.%20In%20developing%20countries%2C%20Zimbabwe%20included%2C%20one%20in%20every%20three%20girls%20is%20married%20before%2018%3B%20one%20in%20nine%20is%20married%20before%2015.%0D%0A%0D%0AAccording%20to%20UN%20Population%20Fund%20%28UNFPA%29%2C%20child%20marriage%20is%20associated%20with%20many%20harmful%20consequences.%20Child%20brides%20face%20a%20higher%20risk%20of%20contracting%20HIV%2C%20are%20much%20more%20likely%20to%20experience%20domestic%20violence%20and%20pregnancy%20remains%20among%20the%20leading%20causes%20of%20death%20for%20girls%20aged%20between%2015%20and%2019%20worldwide.%0D%0A%0D%0A%E2%80%9CI%20nearly%20died%20during%20my%20first%20pregnancy%2C%20but%20thank%20God%20I%20managed%20to%20pull%20through%2C%E2%80%9D%20said%20Shumba.%0D%0A%0D%0AAlthough%20sensitisation%20workshops%20through%20traditional%20authority%20structures%20have%20been%20done%20in%20Mwenezi%20with%20the%20aim%20of%20transforming%20communities%20to%20be%20more%20sensitive%20to%20the%20girl%20child%E2%80%99s%20rights%2C%20girls%20continue%20to%20suffer%20at%20the%20hands%20of%20harmful%20traditional%20and%20cultural%20practices.%0D%0A%0D%0A%E2%80%9CHere%20in%20Mwenezi%2C%20customary%20law%20has%20been%20allowed%20to%20override%20legislative%20instruments%20leaving%20young%20girls%20vulnerable%20to%20harmful%20traditional%20and%20cultural%20practices%2C%20like%20child%20marriages%2C%E2%80%9D%20said%20a%20teacher%20at%20a%20local%20school.%0D%0A%0D%0A%E2%80%9CEarly%20marriages%20are%20also%20contentious%20within%20many%20religious%20communities%20here%20in%20Mwenezi%2C%20particularly%20members%20of%20the%20Apostolic%20sects.%20I%20don%E2%80%99t%20see%20anything%20happening%20to%20curb%20the%20scourge%20within%20religions.%E2%80%9D%20%0D%0A%0D%0AThe%20National%20Aids%20Council%20%28NAC%29%20has%20rolled%20out%20programmes%20aimed%20at%20tackling%20HIV%20and%20Aids%20as%20well%20as%20child%20marriages%20in%20the%20district.%0D%0A%0D%0A%E2%80%9CAs%20NAC%2C%20we%20are%20working%20with%20partners%20in%20preventing%20HIV%20and%20we%20have%20specific%20programmes%20for%20adolescent%20girls%20and%20young%20women%2C%E2%80%9D%20said%20NAC%20district%20coordinator%20for%20Mwenezi%20Ranias%20Ndlovu.%20%0D%0A%0D%0A%E2%80%9CTo%20deal%20with%20the%20issue%20of%20child%20marriages%20as%20well%20as%20HIV%20and%20Aids%2C%20NAC%20is%20engaging%20in%20sensitisation%20workshops%20educating%20communities%20on%20girls%E2%80%99%20rights%20and%20sexual%20and%20reproductive%20health.%0D%0A%0D%0A%E2%80%9CThere%20are%20certain%20communities%20here%20in%20Mwenezi%20where%20there%20is%20%20a%20high%20prevalence%20rate%20of%20child%20marriages%20and%20we%20assist%20such%20communities%20in%20trying%20to%20end%20child%20marriages%20as%20well%20as%20HIV%20and%20Aids%E2%80%9D%0D%0A%0D%0AAccording%20to%20Unicef%2C%20of%20the%201%2C8%20million%20adolescents%20living%20with%20HIV%2C%20about%201%2C5%20million%20%2885%25%29%20live%20in%20sub-Saharan%20Africa%20and%20two%20in%20three%20adolescents%20living%20with%20HIV%20are%20girls.%20Adolescents%20aged%2015%20to%2019%20account%20for%20an%20estimated%2016%25%20of%20new%20adult%20HIV%20infections%20worldwide.%0D%0A%0D%0ALocal%20medical%20doctor%20Johannes%20Marisa%20said%20child%20marriages%20had%20tremendous%20effects%20on%20the%20health%20of%20girls.%0D%0A%0D%0A%E2%80%9CYoung%20women%20are%20at%20greater%20risk%20of%20being%20infected%20by%20HIV%20because%20they%20lack%20the%20knowledge%20to%20negotiate%20for%20safe%20sex%20and%20family%20planning%2C%20increasing%20the%20risk%20of%20acquiring%20HIV%20or%20other%20sexually%20transmitted%20infections%2C%E2%80%9D%20Marisa%20said.%0D%0A%0D%0AWhile%20Shumba%20survived%20on%20two%20occasions%2C%20Zimbabwe%2C%20like%20any%20other%20African%20country%2C%20is%20saddled%20with%20maternal%20deaths%2C%20especially%20among%20girls%20aged%20between%2015%20and%2019%20years.%0D%0A%0D%0AIn%202013%20about%20289%20000%20women%20worldwide%20died%20during%20pregnancy%20or%20childbirth%2C%20and%20of%20those%20deaths%2062%25%20occurred%20in%20sub-Saharan%20Africa%2C%20states%20the%20World%20Health%20Organisation%20%28WHO%29%2C%20UNFPA%2C%20World%20Bank%20and%20UN%20Population%20Division%20in%20their%202014%20report%2C%20titled%20Trends%20in%20Maternal%20Mortality%3A%201990%20to%202013.%0D%0A%0D%0AGlobally%2C%20three%20million%20new-borns%20die%20each%20year%20and%20there%20are%202%2C6%20million%20stillbirths%2C%20with%20child%20brides%20accounting%20for%20a%20large%20chunk%20of%20the%20deaths.%0D%0A%0D%0AThe%20Standard%20Style%20established%20that%20poverty%20was%20fuelling%20maternal%20mortality%2C%20which%20explains%20why%20death%20rates%20were%20higher%20in%20marginalised%20communities%20than%20in%20urban%20areas.%0D%0A%0D%0A%E2%80%9CFor%20mothers%20as%20well%20as%20for%20their%20infants%2C%20the%20risk%20of%20dying%20during%20or%20shortly%20after%20birth%20is%2020%25%20to%2050%25%20higher%20for%20the%20poorest%E2%80%A6%20than%20for%20the%20richest%20quintile%2C%E2%80%9D%20states%20a%20report%20by%20Unicef.%20%0D%0A%0D%0ATo%20put%20this%20into%20perspective%2C%20expecting%20mothers%20from%20marginalised%20communities%20like%20Mwenezi%20have%20no%20access%20to%20antenatal%20care%2C%20compared%20to%20those%20living%20in%20urban%20areas.%0D%0A%0D%0A%E2%80%9CI%20only%20come%20to%20the%20hospital%20once%20to%20register%20my%20pregnancy%20and%20the%20other%20time%20would%20be%20when%20I%20am%20delivering.%20The%20hospital%20is%20far%20away%20and%20I%20can%E2%80%99t%20risk%20my%20life%20going%20there%20because%20I%20cannot%20walk%20long%20distances%2C%E2%80%9D%20Shumba%20said.%0D%0A%0D%0AAccording%20to%20WHO%2C%20adolescent%20girls%20%28ages%2015%E2%80%9319%29%20are%20at%20high%20risk%20of%20childbirth%20and%20pregnancy-related%20complications.%20%0D%0A%0D%0A%E2%80%9CThe%20probability%20that%20a%2015-year-old%20woman%20will%20eventually%20die%20from%20a%20maternal%20cause%20is%20one%20in%203%20700%20in%20developed%20countries%20versus%20one%20in%20160%20in%20developing%20countries%2C%E2%80%9D%20says%20WHO.%0D%0A%0D%0AUnicef%20says%20a%2015-year-old%20girl%20living%20in%20sub-Saharan%20Africa%20faces%20about%20a%20one%20in%2040%20chance%20of%20dying%20during%20pregnancy%20and%20childbirth%20during%20her%20lifetime.%0D%0A%0D%0A%E2%80%9CThe%20issue%20of%20babies%20giving%20birth%20to%20babies%20is%20widespread%20here%20in%20Mwenezi%20and%20should%20be%20tackled%20at%20once%2C%E2%80%9D%20said%20a%20nurse%20a%20Mwenezi%20district%20hospital.%0D%0A%0D%0AHe%20said%20the%20adolescent%20pregnancy%20phenomenon%20was%20prevalent%20in%20the%20district.%0D%0A%0D%0AMarisa%20said%20younger%20girls%20were%20at%20high%20risk%20of%20developing%20obstetric%20fistula%2C%20a%20potentially%20serious%20medical%20condition%20in%20which%20a%20hole%20develops%20between%20the%20vagina%20and%20rectum%20or%20the%20urinary%20bladder.%0A" target="_self"
				   
				   class="wpusb-button wpusb-btn "
				   title="Send by email"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-email-square "></i>
				   <span class="wpusb-btn-inside" data-title="Email"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-printer " >

				<a href="https://www.printfriendly.com/print?url=https%3A%2F%2Fwww.thestandard.co.zw%2F2018%2F11%2F14%2Fchild-marriage-threat-hiv-fight%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Print via PrintFriendly"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-printer-square "></i>
				   <span class="wpusb-btn-inside" data-title="Print"></span>
				</a>
				
			</div></div>	</section><!-- /.entry -->
	<div class="fix"></div>
</article><!-- /.post -->
	        <div class="post-entries">
	            <div class="nav-prev fl"><a href="https://www.thestandard.co.zw/2018/11/14/dembo-appointed-brand-ambassador/" rel="prev"><i class="icon-angle-left"></i> Dembo appointed brand ambassador</a></div>
	            <div class="nav-next fr"></div>
	            <div class="fix"></div>
	        </div>

		<div id="M121378ScriptRootC288943">
        <div id="M121378PreloadC288943">
        Loading...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M121378ScriptRootC288943")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M121378ScriptRootC288943");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=288943;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/t/h/thestandard.co.zw.288943.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div><div id="comments"><h5 class="nocomments">No comments yet.</h5></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/11/14/child-marriage-threat-hiv-fight/#respond" style="display:none;">Click here to cancel reply.</a></small></h3>			<form action="https://www.thestandard.co.zw/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><label class="hide" for="comment">Comment</label> <textarea tabindex="4" id="comment" name="comment" cols="50" rows="10" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" class="txt" tabindex="1" value="" size="30" aria-required='true' /><label for="author">Name <span class="required">(required)</span></label> </p>
<p class="comment-form-email"><input id="email" name="email" type="text" class="txt" tabindex="2" value="" size="30" aria-required='true' /><label for="email">Email (will not be published) <span class="required">(required)</span></label> </p>
<p class="comment-form-url"><input id="url" name="url" type="text" class="txt" tabindex="3" value="" size="30" /><label for="url">Website</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='210006720955343' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2018" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.4" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
			</form>
			</div><!-- #respond -->
	     
            </section><!-- /#main -->
                
            <aside id="sidebar">
<div id="text-63" class="widget widget_text">			<div class="textwidget"><p><ins class="adsbymahimeta" id="mMTag_300x250_1427669183023" data-size="300x250" style="display:inline-block"><br />
 <script type="text/javascript">
 var cachebuster = Math.round(new Date().getTime() / 1000);
 var mMTagScript = document.createElement('script');
 mMTagScript.src = '//mahimeta.com/networks/tag.js?cache='+cachebuster;
 document.getElementsByTagName("head")[0].appendChild(mMTagScript);
 </script><br />
</ins></p>
</div>
		</div><div id="woodojo_tabs-3" class="widget widget_woodojo_tabs"><div class="tabbable tabs-above">
<ul class="nav nav-tabs">
<li class="tab-heading-latest first active"><a href="#tab-pane-latest">Latest</a></li>
<li class="tab-heading-popular"><a href="#tab-pane-popular">Popular</a></li>
<li class="tab-heading-comments"><a href="#tab-pane-comments">Comments</a></li>
<li class="tab-heading-tags last"><a href="#tab-pane-tags">Tags</a></li>
</ul>
<div class="tab-content image-align-left">
<div id="tab-pane-latest" class="tab-pane tab-pane-latest first active">
<ul class="latest">
<li>
<a title="Child marriage: A threat to HIV fight" href="https://www.thestandard.co.zw/2018/11/14/child-marriage-threat-hiv-fight/" ><a href="https://www.thestandard.co.zw/2018/11/14/child-marriage-threat-hiv-fight/"><img width="45" height="45" src="https://www.thestandard.co.zw/wp-content/uploads/2018/11/Child-Bribes-50x50.jpg" class="woo-image thumbnail wp-post-image" alt="" srcset="https://www.thestandard.co.zw/wp-content/uploads/2018/11/Child-Bribes-50x50.jpg 50w, https://www.thestandard.co.zw/wp-content/uploads/2018/11/Child-Bribes-150x150.jpg 150w" sizes="(max-width: 45px) 100vw, 45px" /></a></a><a title="Child marriage: A threat to HIV fight" href="https://www.thestandard.co.zw/2018/11/14/child-marriage-threat-hiv-fight/">Child marriage: A threat to HIV fight</a>
<span class="meta">November 14, 2018</span>
</li>
<li>
<a title="Dembo appointed brand ambassador" href="https://www.thestandard.co.zw/2018/11/14/dembo-appointed-brand-ambassador/" ><a href="https://www.thestandard.co.zw/2018/11/14/dembo-appointed-brand-ambassador/"><img width="45" height="45" src="https://www.thestandard.co.zw/wp-content/uploads/2018/11/Westview-Clinic-50x50.jpg" class="woo-image thumbnail wp-post-image" alt="" srcset="https://www.thestandard.co.zw/wp-content/uploads/2018/11/Westview-Clinic-50x50.jpg 50w, https://www.thestandard.co.zw/wp-content/uploads/2018/11/Westview-Clinic-150x150.jpg 150w" sizes="(max-width: 45px) 100vw, 45px" /></a></a><a title="Dembo appointed brand ambassador" href="https://www.thestandard.co.zw/2018/11/14/dembo-appointed-brand-ambassador/">Dembo appointed brand ambassador</a>
<span class="meta">November 14, 2018</span>
</li>
<li>
<a title="Red Cross targets adolescents in new projects" href="https://www.thestandard.co.zw/2018/11/14/red-cross-targets-adolescents-new-projects/" ><a href="https://www.thestandard.co.zw/2018/11/14/red-cross-targets-adolescents-new-projects/"><img width="45" height="45" src="https://www.thestandard.co.zw/wp-content/uploads/2018/11/Danish-Red-Cross-50x50.jpg" class="woo-image thumbnail wp-post-image" alt="" srcset="https://www.thestandard.co.zw/wp-content/uploads/2018/11/Danish-Red-Cross-50x50.jpg 50w, https://www.thestandard.co.zw/wp-content/uploads/2018/11/Danish-Red-Cross-150x150.jpg 150w" sizes="(max-width: 45px) 100vw, 45px" /></a></a><a title="Red Cross targets adolescents in new projects" href="https://www.thestandard.co.zw/2018/11/14/red-cross-targets-adolescents-new-projects/">Red Cross targets adolescents in new projects</a>
<span class="meta">November 14, 2018</span>
</li>
<li>
<a title="It’s family affair in worship for Worshipper Blessing" href="https://www.thestandard.co.zw/2018/11/11/family-affair-worship-worshipper-blessing/" ><a href="https://www.thestandard.co.zw/2018/11/11/family-affair-worship-worshipper-blessing/"><img width="45" height="45" src="https://www.thestandard.co.zw/wp-content/uploads/2018/11/Worshippers-50x50.jpg" class="woo-image thumbnail wp-post-image" alt="" srcset="https://www.thestandard.co.zw/wp-content/uploads/2018/11/Worshippers-50x50.jpg 50w, https://www.thestandard.co.zw/wp-content/uploads/2018/11/Worshippers-150x150.jpg 150w" sizes="(max-width: 45px) 100vw, 45px" /></a></a><a title="It’s family affair in worship for Worshipper Blessing" href="https://www.thestandard.co.zw/2018/11/11/family-affair-worship-worshipper-blessing/">It’s family affair in worship for Worshipper Blessing</a>
<span class="meta">November 11, 2018</span>
</li>
<li>
<a title="Is November really a sacred month?" href="https://www.thestandard.co.zw/2018/11/11/november-really-sacred-month/" ><a href="https://www.thestandard.co.zw/2018/11/11/november-really-sacred-month/"><img width="45" height="45" src="https://www.thestandard.co.zw/wp-content/uploads/2016/07/Lady-Squanda-1-50x50.png" class="woo-image thumbnail wp-post-image" alt="" srcset="https://www.thestandard.co.zw/wp-content/uploads/2016/07/Lady-Squanda-1-50x50.png 50w, https://www.thestandard.co.zw/wp-content/uploads/2016/07/Lady-Squanda-1-150x150.png 150w" sizes="(max-width: 45px) 100vw, 45px" /></a></a><a title="Is November really a sacred month?" href="https://www.thestandard.co.zw/2018/11/11/november-really-sacred-month/">Is November really a sacred month?</a>
<span class="meta">November 11, 2018</span>
</li>
</ul>
</div><!--/.tab-pane-->
<div id="tab-pane-popular" class="tab-pane tab-pane-popular">
<ul class="popular">
<li>
<a title="Makandiwa  breathes fire" href="https://www.thestandard.co.zw/2015/11/01/makandiwa-breathes-fire/" ><a href="https://www.thestandard.co.zw/2015/11/01/makandiwa-breathes-fire/"><img width="45" height="45" src="https://www.thestandard.co.zw/wp-content/uploads/2015/10/emmanuel-makandiwa-50x50.jpg" class="woo-image thumbnail wp-post-image" alt="" srcset="https://www.thestandard.co.zw/wp-content/uploads/2015/10/emmanuel-makandiwa-50x50.jpg 50w, https://www.thestandard.co.zw/wp-content/uploads/2015/10/emmanuel-makandiwa-150x150.jpg 150w" sizes="(max-width: 45px) 100vw, 45px" /></a></a><a title="Makandiwa  breathes fire" href="https://www.thestandard.co.zw/2015/11/01/makandiwa-breathes-fire/">Makandiwa  breathes fire</a>
<span class="meta">November 1, 2015</span>
</li>
<li>
<a title="Makandiwa blasts false prophets" href="https://www.thestandard.co.zw/2015/10/11/makandiwa-blasts-false-prophets/" ><a href="https://www.thestandard.co.zw/2015/10/11/makandiwa-blasts-false-prophets/"><img width="45" height="45" src="https://www.thestandard.co.zw/wp-content/uploads/2015/10/emmanuel-makandiwa-50x50.jpg" class="woo-image thumbnail wp-post-image" alt="" srcset="https://www.thestandard.co.zw/wp-content/uploads/2015/10/emmanuel-makandiwa-50x50.jpg 50w, https://www.thestandard.co.zw/wp-content/uploads/2015/10/emmanuel-makandiwa-150x150.jpg 150w" sizes="(max-width: 45px) 100vw, 45px" /></a></a><a title="Makandiwa blasts false prophets" href="https://www.thestandard.co.zw/2015/10/11/makandiwa-blasts-false-prophets/">Makandiwa blasts false prophets</a>
<span class="meta">October 11, 2015</span>
</li>
<li>
<a title="Extra-marital affair saga: Magaya fights back" href="https://www.thestandard.co.zw/2016/05/29/magaya-fights-back/" ><a href="https://www.thestandard.co.zw/2016/05/29/magaya-fights-back/"><img width="45" height="45" src="https://www.thestandard.co.zw/wp-content/uploads/2015/11/magaya-50x50.jpg" class="woo-image thumbnail wp-post-image" alt="" srcset="https://www.thestandard.co.zw/wp-content/uploads/2015/11/magaya-50x50.jpg 50w, https://www.thestandard.co.zw/wp-content/uploads/2015/11/magaya-150x150.jpg 150w" sizes="(max-width: 45px) 100vw, 45px" /></a></a><a title="Extra-marital affair saga: Magaya fights back" href="https://www.thestandard.co.zw/2016/05/29/magaya-fights-back/">Extra-marital affair saga: Magaya fights back</a>
<span class="meta">May 29, 2016</span>
</li>
<li>
<a title="Female rapists leave teacher for dead" href="https://www.thestandard.co.zw/2017/07/09/female-rapists-leave-teacher-dead/" ><a href="https://www.thestandard.co.zw/2017/07/09/female-rapists-leave-teacher-dead/"><img width="45" height="45" src="https://www.thestandard.co.zw/wp-content/uploads/2016/10/gavel-50x50.gif" class="woo-image thumbnail wp-post-image" alt="" srcset="https://www.thestandard.co.zw/wp-content/uploads/2016/10/gavel-50x50.gif 50w, https://www.thestandard.co.zw/wp-content/uploads/2016/10/gavel-150x150.gif 150w" sizes="(max-width: 45px) 100vw, 45px" /></a></a><a title="Female rapists leave teacher for dead" href="https://www.thestandard.co.zw/2017/07/09/female-rapists-leave-teacher-dead/">Female rapists leave teacher for dead</a>
<span class="meta">July 9, 2017</span>
</li>
<li>
<a title="Mugabe outwits PM Tsvangirai again" href="https://www.thestandard.co.zw/2013/01/20/mugabe-outwits-pm-tsvangirai-again/" ><a href="https://www.thestandard.co.zw/2013/01/20/mugabe-outwits-pm-tsvangirai-again/"><img width="45" height="45" src="https://www.thestandard.co.zw/wp-content/uploads/2012/11/robert-mugabe-5-50x50.jpg" class="woo-image thumbnail wp-post-image" alt="" srcset="https://www.thestandard.co.zw/wp-content/uploads/2012/11/robert-mugabe-5-50x50.jpg 50w, https://www.thestandard.co.zw/wp-content/uploads/2012/11/robert-mugabe-5-150x150.jpg 150w" sizes="(max-width: 45px) 100vw, 45px" /></a></a><a title="Mugabe outwits PM Tsvangirai again" href="https://www.thestandard.co.zw/2013/01/20/mugabe-outwits-pm-tsvangirai-again/">Mugabe outwits PM Tsvangirai again</a>
<span class="meta">January 20, 2013</span>
</li>
</ul>
</div><!--/.tab-pane-->
<div id="tab-pane-comments" class="tab-pane tab-pane-comments">
<ul class="comments">
<li>
<img alt='' src='https://secure.gravatar.com/avatar/f758becbffab75bac328335f19f856a5?s=45&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f758becbffab75bac328335f19f856a5?s=90&amp;d=mm&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' /><a title="Brian Dean on Chamisa escapes ‘kidnap plot’" href="https://www.thestandard.co.zw/2018/11/11/chamisa-escapes-kidnap-plot/#comment-105619">Brian Dean</a>
<span class="comment-content">This is not funny people u clearly know what the c</span>
</li>
<li>
<img alt='' src='https://secure.gravatar.com/avatar/7c572e2b4a65710d242ba98da46a716c?s=45&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7c572e2b4a65710d242ba98da46a716c?s=90&amp;d=mm&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' /><a title="Maonazvangu on Is November really a sacred month?" href="https://www.thestandard.co.zw/2018/11/11/november-really-sacred-month/#comment-105618">Maonazvangu</a>
<span class="comment-content">For starters what is a celebrity? I do not think G</span>
</li>
<li>
<img alt='' src='https://secure.gravatar.com/avatar/48186b618510daead6d755e810f66bb4?s=45&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/48186b618510daead6d755e810f66bb4?s=90&amp;d=mm&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' /><a title="Norman Muchemwa on Chamisa escapes ‘kidnap plot’" href="https://www.thestandard.co.zw/2018/11/11/chamisa-escapes-kidnap-plot/#comment-105617">Norman Muchemwa</a>
<span class="comment-content">A new drama King in town. Chamisa and your MDC fai</span>
</li>
<li>
<img alt='' src='https://secure.gravatar.com/avatar/d5e423efe830fd6c475cd207fddef3d0?s=45&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d5e423efe830fd6c475cd207fddef3d0?s=90&amp;d=mm&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' /><a title="Gora Mtema on ED, Chiwenga ‘rift widening’" href="https://www.thestandard.co.zw/2018/11/11/ed-chiwenga-rift-widening/#comment-105615">Gora Mtema</a>
<span class="comment-content">a united front would take the country out of this </span>
</li>
<li>
<img alt='' src='https://secure.gravatar.com/avatar/d5e423efe830fd6c475cd207fddef3d0?s=45&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d5e423efe830fd6c475cd207fddef3d0?s=90&amp;d=mm&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' /><a title="Gora Mtema on Mnangagwa allies in nasty fight" href="https://www.thestandard.co.zw/2018/11/11/mnangagwa-allies-nasty-fight/#comment-105614">Gora Mtema</a>
<span class="comment-content">Things fall apart.. Ngugi Wathiongo</span>
</li>
</ul>
</div><!--/.tab-pane-->
<div id="tab-pane-tags" class="tab-pane tab-pane-tags last">
<a href="https://www.thestandard.co.zw/tag/asiagate/" class="tag-cloud-link tag-link-23877 tag-link-position-1" style="font-size: 12.140350877193pt;" aria-label="Asiagate (15 items)">Asiagate</a>
<a href="https://www.thestandard.co.zw/tag/black-rhinos/" class="tag-cloud-link tag-link-24167 tag-link-position-2" style="font-size: 12.140350877193pt;" aria-label="Black Rhinos (15 items)">Black Rhinos</a>
<a href="https://www.thestandard.co.zw/tag/bulawayo/" class="tag-cloud-link tag-link-23541 tag-link-position-3" style="font-size: 14.456140350877pt;" aria-label="bulawayo (33 items)">bulawayo</a>
<a href="https://www.thestandard.co.zw/tag/caps-united/" class="tag-cloud-link tag-link-23544 tag-link-position-4" style="font-size: 13.964912280702pt;" aria-label="caps united (28 items)">caps united</a>
<a href="https://www.thestandard.co.zw/tag/castle-lager-premier-soccer-league/" class="tag-cloud-link tag-link-24229 tag-link-position-5" style="font-size: 12.350877192982pt;" aria-label="Castle Lager Premier Soccer League (16 items)">Castle Lager Premier Soccer League</a>
<a href="https://www.thestandard.co.zw/tag/chicken-inn/" class="tag-cloud-link tag-link-23672 tag-link-position-6" style="font-size: 12.842105263158pt;" aria-label="Chicken Inn (19 items)">Chicken Inn</a>
<a href="https://www.thestandard.co.zw/tag/china/" class="tag-cloud-link tag-link-23626 tag-link-position-7" style="font-size: 12.842105263158pt;" aria-label="china (19 items)">china</a>
<a href="https://www.thestandard.co.zw/tag/cricket/" class="tag-cloud-link tag-link-23719 tag-link-position-8" style="font-size: 13.122807017544pt;" aria-label="cricket (21 items)">cricket</a>
<a href="https://www.thestandard.co.zw/tag/cuthbert-dube/" class="tag-cloud-link tag-link-23961 tag-link-position-9" style="font-size: 12.561403508772pt;" aria-label="cuthbert dube (17 items)">cuthbert dube</a>
<a href="https://www.thestandard.co.zw/tag/didymus-mutasa/" class="tag-cloud-link tag-link-24920 tag-link-position-10" style="font-size: 12pt;" aria-label="Didymus Mutasa (14 items)">Didymus Mutasa</a>
<a href="https://www.thestandard.co.zw/tag/dynamos/" class="tag-cloud-link tag-link-23543 tag-link-position-11" style="font-size: 16.421052631579pt;" aria-label="Dynamos (64 items)">Dynamos</a>
<a href="https://www.thestandard.co.zw/tag/economy/" class="tag-cloud-link tag-link-24302 tag-link-position-12" style="font-size: 13.40350877193pt;" aria-label="economy (23 items)">economy</a>
<a href="https://www.thestandard.co.zw/tag/elections/" class="tag-cloud-link tag-link-23748 tag-link-position-13" style="font-size: 15.789473684211pt;" aria-label="elections (51 items)">elections</a>
<a href="https://www.thestandard.co.zw/tag/fc-platinum/" class="tag-cloud-link tag-link-23670 tag-link-position-14" style="font-size: 14.80701754386pt;" aria-label="FC Platinum (37 items)">FC Platinum</a>
<a href="https://www.thestandard.co.zw/tag/grace-mugabe/" class="tag-cloud-link tag-link-23511 tag-link-position-15" style="font-size: 12.842105263158pt;" aria-label="Grace Mugabe (19 items)">Grace Mugabe</a>
<a href="https://www.thestandard.co.zw/tag/harare/" class="tag-cloud-link tag-link-23581 tag-link-position-16" style="font-size: 14.385964912281pt;" aria-label="harare (32 items)">harare</a>
<a href="https://www.thestandard.co.zw/tag/health-and-fitness/" class="tag-cloud-link tag-link-23866 tag-link-position-17" style="font-size: 12pt;" aria-label="Health and fitness (14 items)">Health and fitness</a>
<a href="https://www.thestandard.co.zw/tag/highlanders/" class="tag-cloud-link tag-link-23667 tag-link-position-18" style="font-size: 14.80701754386pt;" aria-label="Highlanders (37 items)">Highlanders</a>
<a href="https://www.thestandard.co.zw/tag/how-mine/" class="tag-cloud-link tag-link-24615 tag-link-position-19" style="font-size: 12.350877192982pt;" aria-label="How Mine (16 items)">How Mine</a>
<a href="https://www.thestandard.co.zw/tag/ian-gorowa/" class="tag-cloud-link tag-link-26789 tag-link-position-20" style="font-size: 12.842105263158pt;" aria-label="Ian Gorowa (19 items)">Ian Gorowa</a>
<a href="https://www.thestandard.co.zw/tag/joice-mujuru/" class="tag-cloud-link tag-link-24020 tag-link-position-21" style="font-size: 12.842105263158pt;" aria-label="Joice Mujuru (19 items)">Joice Mujuru</a>
<a href="https://www.thestandard.co.zw/tag/masvingo/" class="tag-cloud-link tag-link-23807 tag-link-position-22" style="font-size: 12pt;" aria-label="Masvingo (14 items)">Masvingo</a>
<a href="https://www.thestandard.co.zw/tag/mdc/" class="tag-cloud-link tag-link-23750 tag-link-position-23" style="font-size: 14.315789473684pt;" aria-label="mdc (31 items)">mdc</a>
<a href="https://www.thestandard.co.zw/tag/mdc-t/" class="tag-cloud-link tag-link-23583 tag-link-position-24" style="font-size: 16.701754385965pt;" aria-label="MDC-T (69 items)">MDC-T</a>
<a href="https://www.thestandard.co.zw/tag/morgan-tsvangirai/" class="tag-cloud-link tag-link-23851 tag-link-position-25" style="font-size: 15.929824561404pt;" aria-label="morgan Tsvangirai (54 items)">morgan Tsvangirai</a>
<a href="https://www.thestandard.co.zw/tag/mugabe/" class="tag-cloud-link tag-link-23636 tag-link-position-26" style="font-size: 12.701754385965pt;" aria-label="mugabe (18 items)">mugabe</a>
<a href="https://www.thestandard.co.zw/tag/music/" class="tag-cloud-link tag-link-23699 tag-link-position-27" style="font-size: 12.842105263158pt;" aria-label="music (19 items)">music</a>
<a href="https://www.thestandard.co.zw/tag/mutare/" class="tag-cloud-link tag-link-23538 tag-link-position-28" style="font-size: 13.614035087719pt;" aria-label="mutare (25 items)">mutare</a>
<a href="https://www.thestandard.co.zw/tag/rbz/" class="tag-cloud-link tag-link-23642 tag-link-position-29" style="font-size: 12.140350877193pt;" aria-label="RBZ (15 items)">RBZ</a>
<a href="https://www.thestandard.co.zw/tag/robert-mugabe/" class="tag-cloud-link tag-link-23585 tag-link-position-30" style="font-size: 17.263157894737pt;" aria-label="Robert Mugabe (84 items)">Robert Mugabe</a>
<a href="https://www.thestandard.co.zw/tag/rugby/" class="tag-cloud-link tag-link-23509 tag-link-position-31" style="font-size: 12.140350877193pt;" aria-label="rugby (15 items)">rugby</a>
<a href="https://www.thestandard.co.zw/tag/slider/" class="tag-cloud-link tag-link-23505 tag-link-position-32" style="font-size: 14.666666666667pt;" aria-label="slider (35 items)">slider</a>
<a href="https://www.thestandard.co.zw/tag/soccer/" class="tag-cloud-link tag-link-23514 tag-link-position-33" style="font-size: 15.017543859649pt;" aria-label="Soccer (40 items)">Soccer</a>
<a href="https://www.thestandard.co.zw/tag/south-africa/" class="tag-cloud-link tag-link-23624 tag-link-position-34" style="font-size: 13.614035087719pt;" aria-label="south africa (25 items)">south africa</a>
<a href="https://www.thestandard.co.zw/tag/tendai-biti/" class="tag-cloud-link tag-link-23617 tag-link-position-35" style="font-size: 13.40350877193pt;" aria-label="tendai biti (23 items)">tendai biti</a>
<a href="https://www.thestandard.co.zw/tag/tennis/" class="tag-cloud-link tag-link-23661 tag-link-position-36" style="font-size: 12.982456140351pt;" aria-label="Tennis (20 items)">Tennis</a>
<a href="https://www.thestandard.co.zw/tag/tourism/" class="tag-cloud-link tag-link-23578 tag-link-position-37" style="font-size: 12.140350877193pt;" aria-label="tourism (15 items)">tourism</a>
<a href="https://www.thestandard.co.zw/tag/unwto/" class="tag-cloud-link tag-link-23577 tag-link-position-38" style="font-size: 12pt;" aria-label="unwto (14 items)">unwto</a>
<a href="https://www.thestandard.co.zw/tag/warriors/" class="tag-cloud-link tag-link-23536 tag-link-position-39" style="font-size: 15.298245614035pt;" aria-label="Warriors (44 items)">Warriors</a>
<a href="https://www.thestandard.co.zw/tag/water/" class="tag-cloud-link tag-link-24593 tag-link-position-40" style="font-size: 12pt;" aria-label="water (14 items)">water</a>
<a href="https://www.thestandard.co.zw/tag/zanu-pf/" class="tag-cloud-link tag-link-23586 tag-link-position-41" style="font-size: 18.666666666667pt;" aria-label="Zanu PF (133 items)">Zanu PF</a>
<a href="https://www.thestandard.co.zw/tag/zifa/" class="tag-cloud-link tag-link-23520 tag-link-position-42" style="font-size: 16.350877192982pt;" aria-label="Zifa (62 items)">Zifa</a>
<a href="https://www.thestandard.co.zw/tag/zimbabwe/" class="tag-cloud-link tag-link-23523 tag-link-position-43" style="font-size: 20pt;" aria-label="zimbabwe (208 items)">zimbabwe</a>
<a href="https://www.thestandard.co.zw/tag/zimbabwe-soccer/" class="tag-cloud-link tag-link-23518 tag-link-position-44" style="font-size: 15.508771929825pt;" aria-label="Zimbabwe Soccer (47 items)">Zimbabwe Soccer</a>
<a href="https://www.thestandard.co.zw/tag/zpc-kariba/" class="tag-cloud-link tag-link-24169 tag-link-position-45" style="font-size: 12.842105263158pt;" aria-label="ZPC Kariba (19 items)">ZPC Kariba</a></div><!--/.tab-pane-->
</div><!--/.tab-content-->
</div><!--/.tabbable-->
</div><div id="text-34" class="widget widget_text">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-3786607324213394";
/* ST_Article */
google_ad_slot = "2074462840";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div></aside><!-- /#sidebar -->

		</div><!-- /#main-sidebar-container -->         

		
    </div><!-- /#content -->
	
<!-- Either there are no banners, they are disabled or none qualified for this location! -->	<div class="subscribe-call">
		<a href="https://www.thestandard.co.zw/subscribe/"><img src="https://www.thestandard.co.zw/wp-content/uploads/2016/09/std-footer-logo.png" alt="logo" width="300"/></a>
		<a class="subscribe-text" href="https://www.thestandard.co.zw/subscribe/">Subscribe to The Standard now</a>
		<a class="button" href="https://www.thestandard.co.zw/subscribe/">Subscribe</a>
		<div class="fix"></div>
	</div>
	<div class="footer-nav-container">
		<div class="footer-nav">
			<p>Legal:</p>
			<div class="menu"><ul id="menu-legal-menu" class="nav"><li id="menu-item-56557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56557"><a href="https://www.thestandard.co.zw/copyright/">Copyright</a></li>
<li id="menu-item-53577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53577"><a href="https://www.thestandard.co.zw/disclaimer/">Disclaimer</a></li>
<li id="menu-item-53578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53578"><a href="https://www.thestandard.co.zw/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-53579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53579"><a href="https://www.thestandard.co.zw/terms-and-conditions/">Terms and Conditions</a></li>
</ul></div>			<div class="fix"></div>	
		</div>
		<div class="footer-nav">
			<p>Our Partners:</p>
			<div class="menu"><ul id="menu-partner-sites" class="nav"><li id="menu-item-54709" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54709"><a href="http://theindependent.co.zw/">Zimbabwe Independent</a></li>
<li id="menu-item-54710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54710"><a href="http://newsday.co.zw/">NewsDay</a></li>
<li id="menu-item-210006720922598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210006720922598"><a href="http://www.southerneye.co.zw/">Southern Eye</a></li>
<li id="menu-item-54711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54711"><a href="http://mg.co.za/">Mail &#038; Guardian</a></li>
<li id="menu-item-210006720933881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210006720933881"><a href="http://www.myclassifieds.co.zw">MyClassifieds</a></li>
</ul></div>			<div class="fix"></div>	
		</div>
		<div class="footer-nav">
			<p>Categories:</p>
			<div class="menu"><ul id="menu-footer-categories" class="nav"><li id="menu-item-54712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54712"><a href="https://www.thestandard.co.zw/local-zimbabwe-stories/">Local</a></li>
<li id="menu-item-54716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54716"><a href="https://www.thestandard.co.zw/opinion/">Opinion</a></li>
<li id="menu-item-54717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54717"><a href="https://www.thestandard.co.zw/editorial/">Editorial</a></li>
<li id="menu-item-54719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54719"><a href="https://www.thestandard.co.zw/international/">International</a></li>
<li id="menu-item-54714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54714"><a href="https://www.thestandard.co.zw/letters/">Letters</a></li>
<li id="menu-item-54720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54720"><a href="https://www.thestandard.co.zw/cartoons/">Cartoons</a></li>
<li id="menu-item-210006720928162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210006720928162"><a href="https://www.thestandard.co.zw/queenmakers/">QueenMakers</a></li>
</ul></div>			<div class="fix"></div>	
		</div>
		<div class="footer-nav last">
			<p>The Standard:</p>
			<div class="menu"><ul id="menu-the-standard" class="nav"><li id="menu-item-54721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54721"><a href="https://www.thestandard.co.zw/about-us/">About us</a></li>
<li id="menu-item-54723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54723"><a href="https://www.thestandard.co.zw/contact-us/">Contact us</a></li>
<li id="menu-item-54724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54724"><a href="https://www.thestandard.co.zw/subscribe/">Subscribe</a></li>
<li id="menu-item-54722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54722"><a href="https://www.thestandard.co.zw/advertise/">Advertise</a></li>
</ul></div>			<div class="fix"></div>	
		</div> 
	</div>
		<footer id="footer" class="col-full">

		
		<div class="col-left">
			<p><img src="/wp-content/uploads/2016/06/amh-logo-smal-1.jpg" alt="AMH logo" /></p>		</div>
		
		<div class="col-mid">
			<p>© 2018 The Zimind. All Rights reserved.</p>
		</div>
		
		<div class="col-right">
			<p><img src="/wp-content/uploads/2012/05/dmma-logo.jpg" alt="DMMA logo" /></p>		</div>

	</footer>

	
	</div><!-- /#inner-wrapper -->

</div><!-- /#wrapper -->

<div class="fix"></div><!--/.fix-->

<img src="" id="fsb_image"/>

	<script type='text/javascript' src='https://www.thestandard.co.zw/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.thestandard.co.zw/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.thestandard.co.zw/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.thestandard.co.zw/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.thestandard.co.zw/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.thestandard.co.zw/wp-includes/js/comment-reply.min.js?ver=4.8.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.thestandard.co.zw\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thestandard.co.zw/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.thestandard.co.zw\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thestandard.co.zw/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.thestandard.co.zw/wp-content/plugins/anti-spam/js/anti-spam-4.4.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":[],"siteURL":"https:\/\/www.thestandard.co.zw","siteURLq":"https:\/\/www.thestandard.co.zw"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thestandard.co.zw/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"https:\/\/www.thestandard.co.zw\/wp-admin\/admin-ajax.php","context":"","minCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thestandard.co.zw/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.33.3'></script>
<script type='text/javascript' src='https://www.thestandard.co.zw/wp-includes/js/wp-embed.min.js?ver=4.8.7'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 12000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 15000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 12000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 12000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 12000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced

 Served from: thestandard.co.zw @ 2018-11-15 21:42:28 by W3 Total Cache -->